<!DOCTYPE html>
<html lang="en">

<head>
	<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="application-name" content="www.cbc.ca" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" type="image/ico" href="/favicon.ico" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-PackageFamilyName" content="CanadianBroadcastingCorpo.CBC_pw8q9bvavk68p" />


<meta name="description" content="Tens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died.">
<link rel="canonical" href="https://newsinteractives.cbc.ca/covid19livesremembered/">

<meta property="vf:section" content="multimedia">

<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;subset=latin&amp;display=swap">

<title>What we know about the first 1,000 COVID-19 deaths in Canada</title>


            <meta name="twitter:site" content="@cbcnews">
    <meta name="twitter:url" content="https://www.cbc.ca/livesremembered/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://newsinteractives.cbc.ca/covid19livesremembered/assets/images/share.jpg">
    <meta name="twitter:title" content="What we know about the first 1,000 COVID-19 deaths in Canada">
    <meta name="twitter:description" content="Tens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died.">

        <meta property="og:site_name" content="CBC News" />
    <meta property="og:title" content="What we know about the first 1,000 COVID-19 deaths in Canada"  />
    <meta property="og:description" content="Tens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died." />
    <meta property="og:image" content="https://newsinteractives.cbc.ca/covid19livesremembered/assets/images/share.jpg" />
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://newsinteractives.cbc.ca/covid19livesremembered/">
	<script type="text/javascript" src="/covid19livesremembered/assets/app.be07df039d1f24f4899b.js"></script>
<link rel="stylesheet" href="/covid19livesremembered/assets/app.be07df039d1f24f4899b.css" />
</head>

<body class="antialiased">
				<header class="ni-header ni-header--dark">
    <div class="ni-row">
        <a aria-label="CBC News" class="ni-header__logo" href="https://www.cbc.ca/news" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 162 24">
                <path class="gem" fill-rule="evenodd" clip-rule="evenodd" fill="#f00" d="M13 20.2c-.6 1-1.8 1.7-3.1 1.7s-2.4-.7-3.1-1.7H13zm.6-4.1c0 2-1.6 3.6-3.6 3.6s-3.6-1.6-3.6-3.6h7.2zm-7.7 0v3.4c-1.9 0-3.4-1.5-3.4-3.4h3.4zm8.2 0h3.4c0 1.9-1.5 3.4-3.4 3.4v-3.4zM10 8.4c2 0 3.6 1.6 3.6 3.6S12 15.6 10 15.6 6.4 14 6.4 12 8 8.4 10 8.4zm-4.1 0v7.1c-2 0-3.6-1.6-3.6-3.6 0-1.9 1.6-3.5 3.6-3.5zm8.2 0c2 0 3.6 1.6 3.6 3.6s-1.6 3.6-3.6 3.6V8.4zm4.1.5c1 .6 1.7 1.8 1.7 3.1s-.7 2.4-1.7 3.1V8.9zM1.7 15.1C.7 14.4 0 13.3 0 12s.7-2.4 1.7-3.1v6.2zM10 4.3c2 0 3.6 1.6 3.6 3.6H6.4c0-2 1.6-3.6 3.6-3.6zm4.1.2c1.9 0 3.4 1.5 3.4 3.4h-3.4V4.5zm-8.2 0v3.4H2.5C2.5 6 4 4.5 5.9 4.5zM10 2c1.3 0 2.4.7 3.1 1.7H7c.5-1 1.7-1.7 3-1.7z"/>
                <path class="logotype" fill-rule="evenodd" clip-rule="evenodd" d="M133.8 2l5.4 16.5L144.9 2h2.3l-7.1 20h-1.9l-5.4-16.1-5.4 16.1h-1.9l-7.1-20h2.4l5.7 16.5L132 2h1.8zM116 2v2.1h-12.2v6.8h10.9V13h-10.9v7h12.3v2h-14.6V2H116zM82.5 2l12.6 16V2h2.2v20h-1.8L82.6 5.6V22h-2.2V2h2.1zm-12 0c3.6 0 5.8 1.2 7.6 3l-2.7 3.1c-1.5-1.4-3-2.2-4.9-2.2-3.3 0-5.6 2.7-5.6 6v.1c0 3.3 2.3 6.1 5.6 6.1 2.2 0 3.6-.9 5.1-2.3l2.7 2.7c-2 2.1-4.2 3.5-7.9 3.5-5.7 0-9.9-4.4-9.9-9.9V12c0-5.5 4.1-10 10-10zm-19 0c4.1 0 6.6 2 6.6 5.2v.1c0 2.3-1.2 3.5-2.6 4.3 2.3.9 3.7 2.2 3.7 4.9v.1c0 3.7-3 5.5-7.5 5.5h-9.5V2h9.3zM33.1 2c3.6 0 5.8 1.2 7.6 3L38 8.1c-1.5-1.4-3-2.2-4.9-2.2-3.3 0-5.6 2.7-5.6 6v.1c0 3.3 2.3 6.1 5.6 6.1 2.2 0 3.6-.9 5.1-2.3l2.7 2.7c-2 2.1-4.2 3.5-7.9 3.5-5.7 0-9.9-4.4-9.9-9.9V12c-.1-5.5 4-10 10-10zm120.7 0c2.8 0 4.9.8 6.8 2.4l-1.3 1.7c-1.8-1.5-3.6-2.1-5.6-2.1-2.5 0-4.1 1.4-4.1 3.2 0 1.9 1 2.9 5.3 3.8 4.3.9 6.3 2.5 6.3 5.5 0 3.4-2.8 5.5-6.6 5.5-3.1 0-5.6-1-7.9-3.1l1.4-1.6c2 1.8 4 2.7 6.7 2.7 2.6 0 4.3-1.4 4.3-3.3 0-1.8-1-2.9-5.1-3.7-4.5-1-6.5-2.4-6.5-5.6-.1-3.2 2.6-5.4 6.3-5.4zM51.6 13.7h-5.1v4.4h5.2c1.9 0 3.1-.7 3.1-2.2v-.1c.1-1.2-.9-2.1-3.2-2.1zm-.7-7.8h-4.3v4.2h4.1c1.9 0 3.2-.6 3.2-2.1v-.1c-.1-1.3-1.2-2-3-2z"/>
            </svg>
        </a>
    
<div class="ni-share-tools sclt-sharing">
    <ul class="ni-share-tools__list">
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--facebook" aria-label="Share on Facebook." href="https://www.facebook.com/sharer/sharer.php?u=https://newsinteractives.cbc.ca/covid19livesremembered/&amp;src=sdkpreparse" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m16.0464868 12.4181135h-2.5950397v8.5818865h-3.89783529v-8.5812658h-1.94333157v-3.24612719h1.94333157v-1.95450372c0-2.64034894 1.09735239-4.21810329 4.21810329-4.21810329h2.5950397v3.24612716h-1.6230636c-1.2115564 0-1.2916234.45681637-1.2916234 1.30341626v1.62306359h2.937652z" fill="#3b5998"/></svg>
      </a>
    </li>
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--twitter" aria-label="Share on Twitter" href="https://www.twitter.com/intent/tweet?text=Tens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died.&amp;url=https://newsinteractives.cbc.ca/covid19livesremembered/" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m22 6.67363823-.0007754.00002927c-.5504052.82297422-1.2459464 1.54542122-2.0472673 2.12437079.0074617.17596286.0115582.35255484.0115582.53036116 0 5.42241255-4.1264293 11.67423685-11.67321262 11.67423685-2.3173491 0-4.47376102-.6790379-6.29030288-1.8431697.32124524.0377178.64809403.0572059.97905403.0572059 1.92246778 0 3.69134297-.6555996 5.09673421-1.7562636-1.79576632-.0332116-3.31075579-1.2196112-3.83323104-2.8496122.25095959.0481202.50756661.0731532.77222049.0731532.37423747 0 .73662411-.0495979 1.08062002-.1433804-1.87682015-.3771782-3.29131166-2.0351238-3.29131166-4.0234295 0-.0171471 0-.0342357.00062912-.0514999.55321424.3075363 1.18597535.4921898 1.85853183.513214-1.10126387-.7360681-1.82532025-1.9917-1.82532025-3.41537956 0-.75205945.20231267-1.4567741.55551126-2.06248313 2.02371189 2.48209025 5.04699 4.11604156 8.45710259 4.28692758-.0702418-.30010395-.1061893-.61334622-.1061893-.93504502 0-2.26599551 1.8367321-4.10287397 4.102874-4.10287397 1.1801084 0 2.2465367.49832004 2.994602 1.29554431.935045-.18390731 1.8128842-.52509413 2.6055729-.99546962-.3063658.95788347-.9566983 1.76192563-1.8036668 2.26994579.8298506-.09938603 1.6207837-.31998701 2.3562666-.64638225z" fill="#1da1f2"/></svg>
      </a>
    </li>
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--email" aria-label="Send by Email" href="mailto:?subject=What we know about the first 1,000 COVID-19 deaths in Canada&amp;body=Tens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died.%0Ahttps://www.cbc.ca/livesremembered/" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m20 4h-16c-1.1 0-1.99.9-1.99 2l-.01 12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2v-12c0-1.1-.9-2-2-2zm0 4-8 5-8-5v-2l8 5 8-5z" fill="#6fa251" fill-rule="evenodd"/></svg>
      </a>
    </li>
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--reddit" aria-label="Post to Reddit" href="http://www.reddit.com/submit?title=What we know about the first 1,000 COVID-19 deaths in Canada%0ATens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died.&amp;url=https://www.cbc.ca/livesremembered/" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m21.9996574 12.0250513c-.0447887-1.2092945-1.0599989-2.15358921-2.2730258-2.11253291-.5374642.01866195-1.0488016.23887301-1.4369702.60837961-1.7094348-1.16450577-3.7174608-1.80274452-5.7814727-1.8475332l.9741539-4.68414986 3.2135881.67556264c.0895774.82485827.8285906 1.42204072 1.6534489 1.33246335s1.4220407-.82859065 1.3324634-1.65344891c-.0895774-.82485827-.8285907-1.42204072-1.653449-1.33246335-.4740135.04852107-.899506.32471796-1.1346466.73528089l-3.6801369-.73528089c-.2500701-.05598586-.5001403.10077454-.5561261.35457708v.00746478l-1.10852 5.2104169c-2.09013855.03359151-4.12429128.67556265-5.85612039 1.84753317-.88084412-.82859061-2.26929332-.78753432-3.09788398.0970422-.82859065.8808441-.78753436 2.2692933.09704215 3.097884.17168996.1604927.36950664.2985912.58971767.3956333-.01492956.2202111-.01492956.4404221 0 .6606331 0 3.3628837 3.91900985 6.0987258 8.75245535 6.0987258s8.7524553-2.7321097 8.7524553-6.0987258c.0149296-.220211.0149296-.440422 0-.6606331.7539428-.3769714 1.2279564-1.1533086 1.2130269-1.9968288zm-15.01540634 1.5041533c0-.8285906.67556265-1.5041533 1.5041533-1.5041533.82859066 0 1.50415331.6755627 1.50415331 1.5041533 0 .8285907-.67556265 1.5041533-1.50415331 1.5041533-.83232304-.0074648-1.5041533-.6755626-1.5041533-1.5041533zm8.72259624 4.1280237c-1.0674637.8024639-2.3738003 1.2130269-3.709996 1.157041-1.3361958.0559859-2.64253238-.3545771-3.70999601-1.157041-.14183084-.1716899-.1157041-.4292249.05598585-.5710557.14929561-.1231689.36204186-.1231689.51506987 0 .90323846.6606331 2.00429359.9965482 3.12401069.9442948 1.1197171.0597182 2.2245046-.2612674 3.1389403-.9144357.1642252-.1604928.4329573-.1567604.59345.0074648.1604928.1642252.1567604.4329573-.0074647.5934501zm-.2687321-2.5716169c-.8285907 0-1.5041533-.6755627-1.5041533-1.5041533 0-.8285907.6755626-1.5041533 1.5041533-1.5041533.8285906 0 1.5041533.6755626 1.5041533 1.5041533.0335915.8285906-.6121121 1.5265476-1.4407027 1.5601391-.0261267 0-.0485211 0-.0746478 0z" fill="#ff4500" fill-rule="evenodd"/></svg>
      </a>
    </li>
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--linkedin" aria-label="Post to LinkedIn" href="http://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fnewsinteractives.cbc.ca%2Fcovid19livesremembered%2F" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m7.45200591 5.64222218c0 1.16111112-.94111111 2.10290124-2.1008642 2.10290124-1.16450617 0-2.10358024-.94179012-2.10358024-2.10290124 0-1.16043209.93907407-2.10222222 2.10358024-2.10222222 1.15975309 0 2.1008642.94179013 2.1008642 2.10222222zm-3.91654321 15.36197532h3.62932099v-11.66543211h-3.62932099zm9.3872845-11.66493805v1.59499995h.0502469c.4834568-.9173456 1.6662963-1.88425921 3.4296913-1.88425921 3.6714198 0 4.3497531 2.41524691 4.3497531 5.55703701v6.3976543h-3.6252469v-5.6731481c0-1.3525926-.0230864-3.0929012-1.8835802-3.0929012-1.8869753 0-2.1748766 1.4741358-2.1748766 2.9964814v5.7695679h-3.62117281v-11.66543205z" fill="#0077b5" fill-rule="evenodd"/></svg>
      </a>
    </li>
    <li class="ni-share-tools__popup-toggle-container">
      <button class="ni-share-tools__popup-toggle ni-button" aria-label="Sharing options" aria-haspopup="true" aria-expanded="false">
        <span class="label">Close</span>
        <span class='ni-icon ni-icon--sm ni-icon--add'></span>
      </button>
      <div class="ni-share-tools__popup">
        <p class="share-text">Share: What we know about the first 1,000 COVID-19 deaths in Canada</p>
        <ul>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--facebook" aria-label="Share on Facebook." href="https://www.facebook.com/sharer/sharer.php?u=https://newsinteractives.cbc.ca/covid19livesremembered/&amp;src=sdkpreparse" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m16.0464868 12.4181135h-2.5950397v8.5818865h-3.89783529v-8.5812658h-1.94333157v-3.24612719h1.94333157v-1.95450372c0-2.64034894 1.09735239-4.21810329 4.21810329-4.21810329h2.5950397v3.24612716h-1.6230636c-1.2115564 0-1.2916234.45681637-1.2916234 1.30341626v1.62306359h2.937652z" fill="#3b5998"/></svg>
              <span>Post to Facebook</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--twitter" aria-label="Share on Twitter" href="https://www.twitter.com/intent/tweet?text=Tens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died.&amp;url=https://newsinteractives.cbc.ca/covid19livesremembered/" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m22 6.67363823-.0007754.00002927c-.5504052.82297422-1.2459464 1.54542122-2.0472673 2.12437079.0074617.17596286.0115582.35255484.0115582.53036116 0 5.42241255-4.1264293 11.67423685-11.67321262 11.67423685-2.3173491 0-4.47376102-.6790379-6.29030288-1.8431697.32124524.0377178.64809403.0572059.97905403.0572059 1.92246778 0 3.69134297-.6555996 5.09673421-1.7562636-1.79576632-.0332116-3.31075579-1.2196112-3.83323104-2.8496122.25095959.0481202.50756661.0731532.77222049.0731532.37423747 0 .73662411-.0495979 1.08062002-.1433804-1.87682015-.3771782-3.29131166-2.0351238-3.29131166-4.0234295 0-.0171471 0-.0342357.00062912-.0514999.55321424.3075363 1.18597535.4921898 1.85853183.513214-1.10126387-.7360681-1.82532025-1.9917-1.82532025-3.41537956 0-.75205945.20231267-1.4567741.55551126-2.06248313 2.02371189 2.48209025 5.04699 4.11604156 8.45710259 4.28692758-.0702418-.30010395-.1061893-.61334622-.1061893-.93504502 0-2.26599551 1.8367321-4.10287397 4.102874-4.10287397 1.1801084 0 2.2465367.49832004 2.994602 1.29554431.935045-.18390731 1.8128842-.52509413 2.6055729-.99546962-.3063658.95788347-.9566983 1.76192563-1.8036668 2.26994579.8298506-.09938603 1.6207837-.31998701 2.3562666-.64638225z" fill="#1da1f2"/></svg>
              <span>Tweet</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--email" aria-label="Send by Email" href="mailto:?subject=What we know about the first 1,000 COVID-19 deaths in Canada&amp;body=Tens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died.%0Ahttps://www.cbc.ca/livesremembered/" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m20 4h-16c-1.1 0-1.99.9-1.99 2l-.01 12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2v-12c0-1.1-.9-2-2-2zm0 4-8 5-8-5v-2l8 5 8-5z" fill="#6fa251" fill-rule="evenodd"/></svg>
              <span>Send by email</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--reddit" aria-label="Post to Reddit" href="http://www.reddit.com/submit?title=What we know about the first 1,000 COVID-19 deaths in Canada%0ATens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died.&amp;url=https://www.cbc.ca/livesremembered/" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m21.9996574 12.0250513c-.0447887-1.2092945-1.0599989-2.15358921-2.2730258-2.11253291-.5374642.01866195-1.0488016.23887301-1.4369702.60837961-1.7094348-1.16450577-3.7174608-1.80274452-5.7814727-1.8475332l.9741539-4.68414986 3.2135881.67556264c.0895774.82485827.8285906 1.42204072 1.6534489 1.33246335s1.4220407-.82859065 1.3324634-1.65344891c-.0895774-.82485827-.8285907-1.42204072-1.653449-1.33246335-.4740135.04852107-.899506.32471796-1.1346466.73528089l-3.6801369-.73528089c-.2500701-.05598586-.5001403.10077454-.5561261.35457708v.00746478l-1.10852 5.2104169c-2.09013855.03359151-4.12429128.67556265-5.85612039 1.84753317-.88084412-.82859061-2.26929332-.78753432-3.09788398.0970422-.82859065.8808441-.78753436 2.2692933.09704215 3.097884.17168996.1604927.36950664.2985912.58971767.3956333-.01492956.2202111-.01492956.4404221 0 .6606331 0 3.3628837 3.91900985 6.0987258 8.75245535 6.0987258s8.7524553-2.7321097 8.7524553-6.0987258c.0149296-.220211.0149296-.440422 0-.6606331.7539428-.3769714 1.2279564-1.1533086 1.2130269-1.9968288zm-15.01540634 1.5041533c0-.8285906.67556265-1.5041533 1.5041533-1.5041533.82859066 0 1.50415331.6755627 1.50415331 1.5041533 0 .8285907-.67556265 1.5041533-1.50415331 1.5041533-.83232304-.0074648-1.5041533-.6755626-1.5041533-1.5041533zm8.72259624 4.1280237c-1.0674637.8024639-2.3738003 1.2130269-3.709996 1.157041-1.3361958.0559859-2.64253238-.3545771-3.70999601-1.157041-.14183084-.1716899-.1157041-.4292249.05598585-.5710557.14929561-.1231689.36204186-.1231689.51506987 0 .90323846.6606331 2.00429359.9965482 3.12401069.9442948 1.1197171.0597182 2.2245046-.2612674 3.1389403-.9144357.1642252-.1604928.4329573-.1567604.59345.0074648.1604928.1642252.1567604.4329573-.0074647.5934501zm-.2687321-2.5716169c-.8285907 0-1.5041533-.6755627-1.5041533-1.5041533 0-.8285907.6755626-1.5041533 1.5041533-1.5041533.8285906 0 1.5041533.6755626 1.5041533 1.5041533.0335915.8285906-.6121121 1.5265476-1.4407027 1.5601391-.0261267 0-.0485211 0-.0746478 0z" fill="#ff4500" fill-rule="evenodd"/></svg>
              <span>Post to Reddit</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--linkedin" aria-label="Post to LinkedIn" href="http://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fnewsinteractives.cbc.ca%2Fcovid19livesremembered%2F" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m7.45200591 5.64222218c0 1.16111112-.94111111 2.10290124-2.1008642 2.10290124-1.16450617 0-2.10358024-.94179012-2.10358024-2.10290124 0-1.16043209.93907407-2.10222222 2.10358024-2.10222222 1.15975309 0 2.1008642.94179013 2.1008642 2.10222222zm-3.91654321 15.36197532h3.62932099v-11.66543211h-3.62932099zm9.3872845-11.66493805v1.59499995h.0502469c.4834568-.9173456 1.6662963-1.88425921 3.4296913-1.88425921 3.6714198 0 4.3497531 2.41524691 4.3497531 5.55703701v6.3976543h-3.6252469v-5.6731481c0-1.3525926-.0230864-3.0929012-1.8835802-3.0929012-1.8869753 0-2.1748766 1.4741358-2.1748766 2.9964814v5.7695679h-3.62117281v-11.66543205z" fill="#0077b5" fill-rule="evenodd"/></svg>
              <span>Share on LinkedIn</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--whatsapp" aria-label="WhatsApp" href="https://wa.me/?text=Tens%20of%20thousands%20of%20Canadians%20have%20lost%20loved%20ones%20to%20COVID-19.%20Here%20are%20some%20of%20the%20stories%20of%20those%20who%20have%20died.%20%E2%80%94%20%20https%3A%2F%2Fnewsinteractives.cbc.ca%2Fcovid19livesremembered%2F" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m19.0047467 4.90638987c-1.8546599-1.8666607-4.3793283-2.91328661-7.0107039-2.90638987-5.46486101 0-9.90850584 4.44557986-9.91088187 9.9099657-.00215372 1.7390729.45416806 3.4479848 1.32297158 4.9544905l-1.40613251 5.1355438 5.25386988-1.3780954c1.45292847.7913178 3.08097692 1.2059677 4.73542092 1.2060711h.0042768c5.4620098 0 9.9085059-4.4460209 9.9104578-9.9104067.0084154-2.63041601-1.0355198-5.15495635-2.8992787-7.01117913zm-7.0107039 15.24791283h-.004752c-1.4752515.000242-2.92341331-.3963078-4.19273645-1.1480961l-.30080496-.1786772-3.11782203.8178283.8320845-3.041314-.19578459-.3117347c-.82389306-1.3123528-1.25995389-2.8309054-1.2578759-4.3804425 0-4.54153711 3.69710474-8.23673358 8.24101793-8.23673358 4.5495154.00262379 8.23572 3.69244501 8.233883 8.24196088-.0019015 4.5420123-3.697098 8.2372089-8.2372095 8.2372089zm4.5182521-6.1691154c-.247582-.1240286-1.465058-.7227873-1.6922061-.807849-.2271481-.0850618-.3920444-.1240286-.5569406.1240285-.1648963.2480572-.6396264.8078491-.7840888.9708445s-.2889248.1858053-.5365068.0617767c-.2475819-.1240286-1.0454517-.3853915-1.9915854-1.228881-.736093-.6567337-1.23315779-1.4674339-1.37809541-1.7154911s-.01520657-.3801643.10834681-.5051433c.11119804-.111198.24758196-.2894.3716105-.4338624.1240286-.1444624.1648963-.2480572.247582-.4129534.0826857-.16489626.0413429-.30983388-.0204338-.43386246-.0617767-.12402859-.55646543-1.34102938-.76175412-1.83714372-.20101185-.4828086-.40535013-.41723026-.55694062-.42530875-.1425616-.00712808-.30935866-.0085537-.47520531-.0085537-.25376822.00657494-.49324177.11890354-.66053538.30983386-.22714814.24805717-.86677448.84729107-.86677448 2.06571748 0 1.21842639.88720831 2.39646039 1.01123689 2.56183179.12402859.1653715 1.74637951 2.666377 4.22932722 3.7393906.4610544.1990419.932326.3735282 1.411835.5227258.5930562.1900822 1.1328894.162045 1.5596238.0983675.4752053-.0712808 1.465058-.5992339 1.6712971-1.1775587.2062391-.5783249.2062391-1.0744392.1425616-1.1775588-.0636775-.1031195-.2247721-.1663218-.4723541-.2903504z" fill="#455a64" fill-rule="evenodd"/></svg>
              <span>Whatsapp</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--pinterest" aria-label="Pin to Pinterest" href="https://pinterest.com/pin/create/button/?url=https://newsinteractives.cbc.ca/covid19livesremembered/&amp;description=Tens of thousands of Canadians have lost loved ones to COVID-19. Here are some of the stories of those who have died." target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m11.9993443 2c-5.52245905 0-9.9993443 4.47717883-9.9993443 10 0 4.2365073 2.63557377 7.8549413 6.3552459 9.3120041-.08737705-.7911995-.16631147-2.0048036.0347541-2.8685488.18172131-.780461 1.17254098-4.9706538 1.17254098-4.9706538s-.29909836-.5990557-.29909836-1.4846875c0-1.390501.80590168-2.4286019 1.80934428-2.4286019.8531147 0 1.2651639.6405338 1.2651639 1.408617 0 .858007-.5462295 2.1407961-.8281967 3.3295626-.2354918.9953111.4991803 1.8070037 1.4808197 1.8070037 1.7772131 0 3.1432787-1.8740573 3.1432787-4.5792347 0-2.39433735-1.7202459-4.06838155-4.1767214-4.06838155-2.84516389 0-4.51516389 2.13415634-4.51516389 4.33971085 0 .8594825.33106558 1.7811004.74418033 2.2821168.08163935.0990229.09368853.1857499.06934426.2868221-.07590164.3158404-.24459016.9950653-.27770491 1.1340908-.04368853.1830448-.145.2218998-.33442623.1336973-1.24893443-.5813496-2.02967214-2.407371-2.02967214-3.8740246 0-3.15446912 2.29180328-6.05146237 6.60696718-6.05146237 3.4686886 0 6.1644263 2.47196538 6.1644263 5.77554267 0 3.4463735-2.1729509 6.219998-5.1887705 6.219998-1.0132787 0-1.9658197-.5264279-2.2918853-1.148272 0 0-.5013934 1.9093055-.6229508 2.3772051-.2258197.8685815-.83516392 1.9573414-1.24278688 2.6215653.93557378.2896911 1.92983608.4459309 2.96065578.4459309 5.5225409 0 9.9994262-4.4771788 9.9994262-10 0-5.52282117-4.4768853-10-9.9994262-10" fill="#bd081c" fill-rule="evenodd"/></svg>
              <span>Pin to Pinterest</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--copy-link" data-link="https://newsinteractives.cbc.ca/covid19livesremembered/" aria-label="Copy link to this page" href="#" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m19.5352 4.4644c-.976-.976-2.256-1.464-3.535-1.464s-2.56.488-3.536 1.464l-3 3c-1.952 1.953-1.952 5.119 0 7.071.243.243.507.451.782.632l1.46-1.46h.001l.005-.006c-.305-.142-.588-.334-.833-.58-.567-.567-.879-1.32-.879-2.121 0-.802.312-1.555.879-2.121l3-3c.566-.567 1.319-.879 2.121-.879s1.555.312 2.121.879c.566.566.879 1.319.879 2.121 0 .801-.313 1.554-.879 2.121l-.536.536c.266.743.415 1.53.415 2.343 0 .025-.004.049-.004.074.97-.969 1.084-1.084 1.539-1.539 1.953-1.952 1.953-5.118 0-7.071m-15.0708 15.0708c.977.977 2.256 1.465 3.536 1.465 1.279 0 2.559-.488 3.535-1.465l3-3c1.953-1.952 1.953-5.118 0-7.071-.242-.242-.506-.45-.781-.631l-1.46 1.46h-.001l-.005.006c.305.141.587.334.833.58.566.566.879 1.32.879 2.121 0 .802-.313 1.555-.879 2.121l-3 3c-.567.566-1.32.879-2.121.879-.802 0-1.555-.313-2.121-.879-.567-.566-.879-1.319-.879-2.121 0-.801.312-1.555.879-2.121l.536-.536c-.267-.744-.415-1.53-.415-2.343 0-.025.003-.05.004-.075-.97.969-1.085 1.084-1.54 1.539-1.953 1.953-1.953 5.119 0 7.071" fill="#545454" fill-rule="evenodd"/></svg>
              <span class="prompt">Copy link to this page</span>
              <span class="feedback">Link copied!</span>
            </a>
          </li>
        </ul>
      </div>
    </li>
  </ul>
</div>
    </div>
</header>
			
		    <!--[if lt IE 10]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
		<style>
			#screen-cover{
				position: fixed;
				top:0;
				right:0;
				bottom:0;
				left:0;
				width:100%;
				height:100%;
				background: white;
				z-index:10002;
			}
			#screen-cover p{
				margin: 3rem 3rem;
			}
		</style>
	<![endif]-->
	<!--[if lt IE 10]>
		<div id="screen-cover"><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/?locale=en" target="blank">upgrade your browser</a> to improve your experience.</p>
		<p class="browsehappy">For the latest news from across Canada and around the world, please visit the <a href="http://www.cbc.ca/news/">CBC News homepage</a>.</p></div>
		<![endif]--> 

		
<main role="main">
    <article>
        <section class="hero-container">
    <div class="hero-container__header ni-row">
        <h1 class="type-title">The lives behind the numbers</h1>
        <p class="type-dek">What we know about the first 1,000 COVID-19 deaths in Canada</p>
        <p class="type-byline type-overline">
                        <span class="author">Tara Carman</span>
            CBC News • April 30, 2020
        </p>
    </div>
</section>

<section class="content-container ni-grid-parent">
        <section class="content-container__copy">
				<p class="deaths_counter_mobile">
			<span class="total_deaths">1</span>
death<span class="multiples">s</span>
<span class="date_field"> on March 8</span>

		</p>
                <section class="content-container__intro content-container__main">
			            <p class="type-paragraph">Ruth Sheppard was 93 years old when she died at an Ontario nursing home, without any loved ones by her side.</p>

            <p class="type-paragraph">Her decline, due to COVID-19, was rapid. Sheppard's daughter Tami, who had Down syndrome and lived in the same residence, stopped eating when her mother disappeared from her life, and died herself six days later.</p>

            <p class="type-paragraph">Their friends and family were not allowed into the care home to say goodbye.</p>

            <p class="type-paragraph">"You know how everybody talks about closure?" said Dorothy Hannon, one of Ruth Sheppard's closest friends. "I guess that's what you don't get now, with close people dying and you're not being able to even see them."</p>

            <p class="type-paragraph">Across the country, thousands of Canadians are struggling with this lack of closure. Physically prohibited from being with their loved ones in their final moments, they are saying goodbye on phones, screens or, in some cases, not at all.</p>

            <p class="type-paragraph">For several weeks, a team of CBC journalists has been keeping track of those who died, trying to find out as much as we can about who these people were in an effort to tell their stories.</p>

            <p class="type-paragraph">At the beginning, this was easier. Public health officials were able to share more information &mdash; ages, genders, cities &mdash; when the numbers were relatively low. In some cases, they even revealed how these people came to acquire the virus.</p>

            <p class="type-paragraph">But as the virus claimed more lives, the daily death toll became a flat number announced at a news conference or sometimes just posted unceremoniously on a website. Twenty here, another 60 there. Points on a curve that may or may not be flattening.</p>

            <p class="type-paragraph">The story of COVID-19 in Canada is more than a graph. Each of those data points represents a hole in the lives of a Canadian family, who are now forced to mourn at a distance.</p>

            <p class="type-paragraph last-paragraph">Here are some of the stories behind the first 1,000 lives lost to COVID-19.</p>

            			<h2 class="content-container__main-header" id="firstGraph">Early days</h2>

            <p class="type-paragraph">Canada <a href="https://www.cbc.ca/news/canada/toronto/canada-1st-case-coronavirus-toronto-1.5440760" >recorded its first confirmed case</a> of COVID-19 in late January, but it wasn't until March 8 that the virus <a href="https://www.cbc.ca/news/canada/british-columbia/covid19-coronavirus-first-death-bc-canada-1.5483932" >claimed its first victim</a> in this country.</p>

            <p class="type-paragraph">In a case that would foreshadow many of the deaths to come, the victim was a man in his 80s who was a care-home resident. His family has asked for privacy to mourn their loss, but it is publicly known that he lived at the <a href="https://newsinteractives.cbc.ca/longform/mayhem" >Lynn Valley Care Centre</a> in North Vancouver, where COVID-19 claimed seven of its first 10 victims.</p>
        </section>

                        <section id="victim1" data-totalvictims='1' class="content-container__victim">
    <figure class="content-container__image-container">
        <picture>
            <source media="(max-width: 666px)" srcset="assets/images/victims/ming-ball-lee-sm.jpg">
            <source media="(min-width: 667px)" srcset="assets/images/victims/ming-ball-lee.jpg">
            <img src="assets/images/victims/ming-ball-lee.jpg" alt="Ming Ball Lee photographed with his daughter Nancy Lee">
        </picture>
        <figcaption class="type-figcaption">Ming Ball Lee and his daughter, Nancy Lee, used to go for dim sum in Vancouver's Chinatown.</figcaption>
    </figure>
    <h3 class="content-container__header">
        <span class="content-container__name">Ming Ball Lee,</span>&nbsp;
        <span class="content-container__age">89</span>
    </h3>
    <p class="type-paragraph content-container__dateloc"><span>March 14</span> • North Vancouver, B.C.</p>

	<p class="type-paragraph">One of those early victims was Ming Ball Lee, who immigrated to Canada from southern China in 1949. His first years in this country were marked by hard physical labour in the mines of northern Saskatchewan and the Northwest Territories, his daughter, Nancy Lee, said in an interview.</p>

	<p class="type-paragraph">Later in life, he moved to Bowen Island, B.C., where he lived a quiet life marked by a meticulous routine some island residents could set their clocks by. "He would walk every single day, rain or shine, and people would stop and offer him a ride, and he would refuse," Nancy recalled.</p>

	<p class="type-paragraph">Lee moved to the Lynn Valley Care Centre in 2013, and Nancy visited regularly to bring him lunch or cut his hair.</p>

    <p class="type-paragraph">On one such Saturday visit, Nancy noticed signs on her father's floor warning of COVID-19. The following Tuesday, she was told by staff that her father had a fever, and on Wednesday that he'd tested positive for COVID-19. Lee said she received regular updates over the following days, including one on Friday afternoon that her father had been up and had had something to eat. Nancy recalled taking comfort from this message: Her father was doing fine.</p>
    
    <p class="type-paragraph last-paragraph">Twelve hours later, he was dead.</p>

        
</section>
        <section class="content-container__main" id="map_trigger1">
            <p class="type-paragraph">The first COVID-19 death outside B.C.'s Lower Mainland happened March 11, but wasn't <a href="https://www.cbc.ca/news/canada/toronto/ontario-death-coronavirus-barrie-1.5501149" >reported</a> by the province of Ontario until six days later. Little is known about the 77-year-old man who died at a hospital in Barrie, other than the fact that he had underlying health conditions and acquired the disease through close contact with someone who had travelled.</p>
            <p class="type-paragraph">A week later, COVID-19 struck in Quebec for the first time.</p>
        </section>

		        <section id="victim2" data-totalvictims='11' class="content-container__victim">
    <figure class="content-container__image-container">
        <picture>
            <source media="(max-width: 666px)" srcset="assets/images/victims/mariette-tremblay-sm.jpg">
            <source media="(min-width: 667px)" srcset="assets/images/victims/mariette-tremblay.jpg">
            <img src="assets/images/victims/mariette-tremblay.jpg" alt="Photograph of Mariette Tremblay">
        </picture>
    </figure>
    <h3 class="content-container__header">
        <span class="content-container__name">Mariette Tremblay,</span>&nbsp;
        <span class="content-container__age">82</span>
    </h3>
    
	<p class="type-paragraph content-container__dateloc"><span>March 18</span> • Lavaltrie, Que.</p>
	
	<p class="type-paragraph"><a href="https://www.cbc.ca/news/canada/montreal/covid19-march19-1.5502512" >Mariette Tremblay</a> was a well-loved mother, grandmother and great grandmother who was the beating heart of a large and growing family, according to a <a href="https://www.facebook.com/bibianne.lavallee/posts/10156758085876968" >Facebook post</a> that has been the family's only public statement on her death. She was well known in Lavaltrie, a town about 50 kilometres northeast of Montreal, for her kindness and generosity. Despite having so many people who loved her, Tremblay died in hospital without any of them by her side.</p>
	
	<p class="type-paragraph">"We wanted to be able to hold her hand, to comfort her, to speak softly into her ear, but we didn't have the chance," the family wrote.</p>
	
</section>
                <section class="content-container__divider" id="map_trigger2">

            <div class="gradient-divider gradient-divider--fadeup"></div>
            <h3 class="content-container__header">People in their 80s, such as Tremblay and Lee, accounted for the largest share of the first 1,000 deaths in Canada &mdash; about one in three</h3>
            <p class="type-paragraph content-container__dateloc">according to our analysis. CBC was able to establish age ranges for 296 of these individuals, and the age distribution closely mirrored national data from the <a href="https://www.canada.ca/content/dam/phac-aspc/documents/services/diseases/2019-novel-coronavirus-infection/surv-covid19-epi-update-eng.pdf" target="_blank">Public Health Agency of Canada</a>.</p>
            <p class="type-paragraph content-container__dateloc">As of April 15, the day Canada <a href="https://www.cbc.ca/news/canada/coronavirus-covid19-april15-canada-world-1.5531824" >marked</a> its 1,000th COVID-19-related death, eight out of 10 people who had died were over the age of 70.</p>
            <p class="type-paragraph content-container__dateloc">But the virus had claimed the lives of younger Canadians as well.</p>
            <div class="gradient-divider gradient-divider--fadedown"></div>
        </section>

                <section id="victim3" data-totalvictims='92' class="content-container__victim">
    <figure class="content-container__image-container">
        <picture>
            <source media="(max-width: 666px)" srcset="assets/images/victims/shawn-auger-sm.jpg">
            <source media="(min-width: 667px)" srcset="assets/images/victims/shawn-auger.jpg">
            <img src="assets/images/victims/shawn-auger.jpg" alt="Photograph of Shawn Auger">
        </picture>
    </figure>
    <h3 class="content-container__header">
        <span class="content-container__name">Shawn Auger,</span>&nbsp;
        <span class="content-container__age">34</span>
    </h3>
    <p class="type-paragraph content-container__dateloc"><span>March 30</span> • Big Lakes County, Alta.</p>
	
	<p class="type-paragraph"><a href="https://www.cbc.ca/news/canada/edmonton/shawn-auger-alberta-covid-19-death-1.5515885" >Shawn Auger</a> was a married father of three who worked with at-risk youth in northern Alberta. Auger's friend Shane Farnham, a former co-worker at the youth assessment centre in High Prairie, Alta., remembers him as the person who taught him to believe in himself.</p>

	<p class="type-paragraph">"Without him, I don't know who I'd be right now," said Farnham in an interview.</p>
	
	<p class="type-paragraph">It was difficult work, helping youth transition out of group homes, but Auger's impact was such that former clients would keep in touch with him for years, Farnham said. "There could be a billion other people in my position who could tell you how they were heard, supported or listened to [by Auger]."</p>
	
	<p class="type-paragraph">In his spare time, Auger coached girls' hockey in his home community. Last year, he posted a photo on social media of his daughter on her knees after a game, thanking Jesus for the win. "Man my girls amaze me every day," he wrote.</p>
	
	<p class="type-paragraph">When Auger died, community members put hockey sticks outside their doors in his honour.</p>
	
</section>
                <section id="victim4" data-totalvictims='219' class="content-container__victim">
    <figure class="content-container__image-container">
        <picture>
            <source media="(max-width: 666px)" srcset="assets/images/victims/nicole-hoffman-sm.jpg">
            <source media="(min-width: 667px)" srcset="assets/images/victims/nicole-hoffman.jpg">
            <img src="assets/images/victims/nicole-hoffman.jpg" alt="Photograph of Nicole Hoffman">
        </picture>
    </figure>
    <h3 class="content-container__header">
        <span class="content-container__name">Nicole Hoffman,</span>&nbsp;
        <span class="content-container__age">20s</span>
    </h3>
    <p class="type-paragraph content-container__dateloc"><span>April 3</span> • Edmonton</p>
	
	<p class="type-paragraph last-paragraph">Nicole Hoffman is Canada's youngest known victim of COVID-19. She was in her 20s, and her fiancé confirmed on a fundraising website that she died due to COVID-19. The family declined to comment further.</p>

        	

</section>
		        <section class="content-container__main" id="map_trigger3">
            <p class="type-paragraph last-paragraph">Health-care workers are one of the groups most at risk of contracting COVID-19. The country lost the first such worker to the virus in B.C. on April 5.</p>
        </section>

		        <section id="victim5" data-totalvictims='307' class="content-container__victim">
    <figure class="content-container__image-container">
        <picture>
            <source media="(max-width: 666px)" srcset="assets/images/victims/warlito-valdez-sm.jpg">
            <source media="(min-width: 667px)" srcset="assets/images/victims/warlito-valdez.jpg">
            <img src="assets/images/victims/warlito-valdez.jpg" alt="Photograph of Warlito Valdez">
        </picture>
    </figure>
    <h3 class="content-container__header">
        <span class="content-container__name">Warlito Valdez,</span>&nbsp;
        <span class="content-container__age">47</span>
    </h3>
    <p class="type-paragraph content-container__dateloc"><span>April 5</span> • Richmond, B.C.</p>
	
	<p class="type-paragraph"><a href="https://www.cbc.ca/news/canada/british-columbia/coronavirus-covid-19-death-bc-richmond-warlito-valdez-1.5526551" >Warlito Valdez</a> was a devoted husband and father to a young daughter.</p>
	
	<p class="type-paragraph">He worked at a group home for adults with disabilities in the Vancouver suburb of Richmond. Originally from the Philippines, Valdez worked as a nurse in Saudi Arabia before coming to Canada.</p>
	
	<p class="type-paragraph">His widow, Flozier Tabangin, said her husband loved the work he did, caring for those in need. "He was a hero ... it's just too sad that he got [COVID-19]. It's very devastating."</p>
	
	<p class="type-paragraph last-paragraph">Tabangin now worries about how she will support her young daughter without her husband. "Now that he's gone, how can we survive? In living, with this house, with my little one, with only [one] paycheque ... It's hard. It's a very tough one."</p>
	
</section>        
                <section class="content-container__divider" id="map_trigger4">

            <div class="gradient-divider gradient-divider--fadeup"></div>
            <h3 class="content-container__header">The first cluster of COVID deaths was in B.C.'s Lower Mainland</h3>
            <p class="type-paragraph content-container__dateloc">but the majority of the first 1,000 were in Quebec and Ontario, with more than 400 in each province. One in four people who died were in Montreal or Laval &mdash; and the Greater Toronto Area was not far behind.</p>
            <div class="gradient-divider gradient-divider--fadedown"></div>
        </section>

        <section class="content-container__main">
            <h2 class="content-container__main-header">Most deaths in seniors residences</h2>

            <p class="type-paragraph">At the beginning of April, a rapidly growing number of deaths were starting to take place in senior care homes or residences.</p>
        </section>

                <section class="content-container__divider">
            <div class="gradient-divider gradient-divider--fadeup"></div>
            <h3 class="content-container__header">Of the first 1,000 deaths, slightly more than half (56 per cent) were residents of care homes.</h3>
            <p class="type-paragraph content-container__dateloc">That figure only increased as new deaths were reported and confirmed to be the result of COVID-19. By the end of April, as the national death toll approached 3,000, CBC had confirmed two-thirds occurred in seniors residences or care facilities. In Quebec, the figure was closer to 80 per cent.</p>
            <div class="gradient-divider gradient-divider--fadedown"></div>
        </section>

                <section id="victim6" data-totalvictims='421' class="content-container__victim">
    <figure class="content-container__image-container">
        <picture>
            <source media="(max-width: 666px)" srcset="assets/images/victims/ruth-sheppard_tami-sheppard-sm.jpg">
            <source media="(min-width: 667px)" srcset="assets/images/victims/ruth-sheppard_tami-sheppard.jpg">
            <img src="assets/images/victims/ruth-sheppard_tami-sheppard.jpg" alt="Tami Sheppard photographed with her mother Ruth Sheppard">
        </picture>
    </figure>
    <h3 class="content-container__header no-border">
        <span class="content-container__name">Ruth Sheppard,</span>&nbsp;
        <span class="content-container__age">93</span>
    </h3>
    <h3 class="content-container__header">
        <span class="content-container__name">Tami Sheppard,</span>&nbsp;
        <span class="content-container__age">56</span>
    </h3>
    
	<p class="type-paragraph content-container__dateloc"><span>April 1</span> (Ruth) and <span>April 7</span> (Tami) • Bobcaygeon, Ont.</p>
	
	<p class="type-paragraph">Ruth and Tami Sheppard were a mother and daughter who lived in the same room at the <a href="https://www.cbc.ca/news/canada/toronto/pinecrest-residents-coronavirus-separation-nursing-home-1.5523322" >Pinecrest Nursing Home</a> in Bobcaygeon, Ont., one of the first in the province to be hit hard by COVID-19.</p>

	<p class="type-paragraph">Tami Sheppard had Down syndrome and was close to her mother all her life, said Ruth's friend Dorothy Hannon, whose daughter is married to Ruth's son. The two shared grandchildren and used to speak on the phone every day.</p>

	<p class="type-paragraph">Ruth was a talkative, friendly person who loved arts and crafts and playing euchre, Hannon recalled. She said Ruth's auburn hair never went grey, even at the age of 93.</p>

	<p class="type-paragraph">Ruth had only been living at Pinecrest about three months, and her daughter a few weeks longer.</p>

	<p class="type-paragraph">"When Ruth died ... I guess [Tami] couldn't understand where Ruth was and what had happened to her, why she was gone, and she wouldn't get out of bed and she wouldn't eat, apparently."</p>

    <p class="type-paragraph">Tami died six days after her mother. </p>
    
	<p class="type-paragraph last-paragraph">She was later confirmed to have had the virus.</p>

	

	
</section>		
		<section class="content-container__main">
			<p class="type-paragraph last-paragraph">In mid-April, one of the oldest of the first 1,000 victims died in a Toronto-area care home.</p>
		</section>


		        <section id="victim7" data-totalvictims='621' class="content-container__victim">
    <figure class="content-container__image-container">
        <picture>
            <source media="(max-width: 666px)" srcset="assets/images/victims/helen-doidge-hall-sm.jpg">
            <source media="(min-width: 667px)" srcset="assets/images/victims/helen-doidge-hall.jpg">
            <img src="assets/images/victims/helen-doidge-hall.jpg" alt="Helen Doidge Hall">
        </picture>
    </figure>
    <h3 class="content-container__header">
        <span class="content-container__name">Helen Doidge Hall,</span>&nbsp;
        <span class="content-container__age">102</span>
    </h3>
    
	<p class="type-paragraph content-container__dateloc"><span>April 15</span> • Markham, Ont.</p>
	
	<p class="type-paragraph">Kathy Graham describes her mother, Helen Doidge Hall, as "pretty much unsinkable." A little more than a month before she died, the 102-year-old had a pacemaker put in.</p>

	<p class="type-paragraph">"I think the cardiologist that met with her realized she was very much still with it and had a real love of life," Graham said. "She was always looking forward to the next thing, the next family event."</p>

	<p class="type-paragraph">Doidge Hall was born in Kent County, Ont., in July 1917, the daughter of a minister. Her mother died shortly before her 13th birthday. Doidge Hall trained as a teacher, and her first posting was in a one-room schoolhouse in rural Meaford, Ont.</p>

	<p class="type-paragraph">She met her future husband, Clarence Doidge, at church. After he returned from fighting in the Second World War, they had four children together. Shortly before Doidge had planned to retire and take some time to travel with his wife, he passed away.</p>

	<p class="type-paragraph">Despite the many hardships of her mother's life, Graham said she never lost her sense of humour.</p>

	<p class="type-paragraph last-paragraph">"She did have some hard things that happened, but she really figured out how to live a very happy life. And if that could be put in a bottle and distributed, we'd all live a much, much happier life."</p>
</section>
        <section class="content-container__main" id="closing_graph" data-totalvictims="1000">
            <p class="type-paragraph last-paragraph">On April 15, Canada marked its 1,000th COVID-19-related death.</p>
        </section>

        <section class="content-container__main">
            <p class="type-byline">Methodology: A team of CBC journalists has been compiling information about the people who died from COVID-19 or complications related to the novel coronavirus. Wherever possible, we are attempting to identify individuals who have died and match them with approximate dates of death, age ranges, cities of residence, occupations and whether they were residents of seniors residences or care homes. While summary data exists at the federal and provincial levels, there is no publicly available data set in Canada that compiles all of this information in one place.</p>

            <p class="type-byline">CBC will designate a COVID-19-related death as being linked to a seniors residence or care home if the death is confirmed by the provincial or municipal government, health region, care home or a family member in a CBC report.</p>

            <p class="type-byline">If you would like your loved one's information included in our data set, please email <a href="mailto:covid-data@cbc.ca">covid-data@cbc.ca</a>.</p>
        </section>
    </section>

        <section class="content-container__scroll">
				<div id="map-holder" class="map-holder">
            <p class="deaths_counter"><span class="total_deaths">1</span> death<span class="multiples">s</span><span class="date_field"> on March 8</span></p>
			<div id="map_image">
				<img class="map" src="assets/images/bc-north-vancouver.jpg" alt="locator map of victim hometown"/>
			</div>
		</div>
	</section>
</section>
        
<div class="ni-administrative">
    <div class="contents">
                                <section class="ni-administrative__credits">
    <p class="type-byline"><strong>Design and Development</strong>: Meghan Sardesai, William Wolfe-Wylie and Richard Grasley, CBC News Labs</p>
<p class="type-byline">
	<strong>Writing and Editing</strong>: Tara Carman and Andre Mayer. With files from Enza Uda, Erica Johnson and Liam Britten</p>
</section>
        
                                <section class="ni-administrative__jsp-links">
  <ul>
    <li><a href="https://cbc.radio-canada.ca/en/vision/governance/journalistic-standards-and-practices">CBC's Journalistic <span class="s-and-p">Standards and Practices</span></a></li>
    <li><a href="//www.cbc.ca/news/about-cbc-news-1.1294364">About CBC News</a></li>
    <li><a href="javascript:location.href='//www.cbc.ca/news2/feedback/index_typo.html?' + document.title + ' – ' + new Date().toString();">Report Typo or Error</a></li>
    <li><a href="//cbchelp.cbc.ca/hc/en-us/requests/new">Send Feedback</a></li>
  </ul>
</section>
            </div>
</div>


        <section id="section-related" class="ni-related" data-qID="7.27898">
  <div class="ni-row">
    <h2>Related Stories</h2>
  </div>

    <div class="articles-list ni-row"></div>
</section>

        <button class="ni-back-to-top" aria-label="Back to top of page" style="opacity: 0;">
  <svg class="arrow" width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false">
    <defs><path id="a-gh3i" d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8z"/></defs>
    <g transform="translate(-4 -4)" fill="none" fill-rule="evenodd">
      <path d="M0 0h24v24H0z"/>
      <mask id="b-fk43" fill="#fff"><use xlink:href="#a-gh3i"/></mask>
      <use fill="#222" xlink:href="#a-gh3i"/>
      <g class="arrow-icon" mask="url(#b-fk43)" fill="#222" fill-rule="nonzero">
        <path d="M0 0h24v24H0z"/>
      </g>
    </g>
  </svg>

  <svg class="circle" width="64" height="64" xmlns="http://www.w3.org/2000/svg" focusable="false">
    <circle cx="32" cy="32" r="31" stroke="#222" stroke-width="2" fill="none" fill-rule="evenodd"/>
  </svg>
</button> 
    </article>
</main>

<footer aria-label="CBC Footer" class="ni-footer" role="contentinfo">
    <h2 class="a11y">Footer Links</h2>

    <div class="ni-footer__top ni-row">
        <div class="ni-footer__column ni-footer__column--account">
            <h3>My Account</h3>
            <ul>
                <li>
                    <a href="https://www.cbc.ca/account/">Profile</a>
                </li>
                <li>
                    <a href="https://gem.cbc.ca/benefits/">CBC Gem</a>
                </li>
                <li>
                    <a href="https://subscriptions.cbc.ca/listmanagement/">Newsletters</a>
                </li>
            </ul>
        </div>

        <div class="ni-footer__column ni-footer__column--services">
            <h3>Connect with CBC</h3>
            <ul>
                <li>
                    <a href="https://www.facebook.com/cbc/">Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/cbc/">Twitter</a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/CBCtv">YouTube</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/cbc/?hl=en">Instagram</a>
                </li>
                <li>
                    <a href="https://cbchelp.cbc.ca/hc/en-ca/categories/115000249853-Help-with-CBC-Apps">Mobile</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/rss/">RSS</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/radio/podcasts">Podcasts</a>
                </li>
            </ul>
        </div>

        <div class="ni-footer__column ni-footer__column--services">
            <h3>Contact CBC</h3>
            <ul>
                <li>
                    <a href="https://cbchelp.cbc.ca/hc/en-ca/requests/new">Submit Feedback</a>
                </li>
                <li>
                    <a href="https://cbchelp.cbc.ca/hc/en-ca">Help Centre</a>
                </li>
            </ul>
            <p>
                Audience Relations, CBC
                <br>P.O. Box 500 Station A
                <br>Toronto, ON
                <br>
                Canada, M5W 1E6
            </p>
            <p>
                Toll-free (Canada only):
                <br>
                1-866-306-4636
            </p>
            <p>
                TTY/Teletype writer:
                <br>
                1-866-220-6045
            </p>
        </div>

        <div class="ni-footer__column ni-footer__column--services">
            <h3>About CBC</h3>
            <ul>
                <li>
                    <a href="https://cbc.radio-canada.ca/en">Corporate Info</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/sitemap">Sitemap</a>
                </li>
                <li>
                    <a href="https://cbchelp.cbc.ca/hc/en-ca/sections/203864688-Using-or-licensing-CBC-content">Reuse &amp; Permission</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/aboutcbc/discover/termsofuse.html">Terms of Use</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/aboutcbc/discover/privacy.html">Privacy</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/working-with-us/jobs/">Jobs</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/vision/unions-associations">Our Unions</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/ip">Independent Producers</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/impact-and-accountability/regulatory/political-ads-registry">Political Ads Registry</a>
                </li>
            </ul>
        </div>

        <div class="ni-footer__column ni-footer__column--services">
            <h3>Services</h3>
            <ul>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/ombudsman/">Ombudsman</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/news/public-appearances-1.4969965">Public Appearances</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/services/commercial-services/">Commercial Services</a>
                </li>
                <li>
                    <a href="http://www.cbcshop.ca/">CBC Shop</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/working-with-us/partners-and-suppliers/">Doing Business with Us</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/productionfacilities/">Renting Facilities</a>
                </li>
            </ul>
        </div>

        <div class="ni-footer__column ni-footer__column--accessibility">
            <h3>Accessibility</h3>
            <div>
                <p>It is a priority for CBC to create a website that is accessible to all Canadians including people with visual, hearing, motor and cognitive challenges.</p>
                <p>Closed Captioning and Described Video is available for many CBC shows offered on <a href="https://watch.cbc.ca/">CBC Gem</a>.</p>
                <ul>
                    <li>
                        <a href="https://www.cbc.ca/accessibility/">About CBC Accessibility</a>
                    </li>
                    <li>
                        <a href="https://www.cbc.ca/accessibility/feedback/">Accessibility Feedback</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="ni-footer__bottom">
        <ul class="ni-row">
            <li class="logo">
                <a aria-label="CBC/Radio-Canada" href="http://www.cbc.radio-canada.ca/">
                    <img alt="" src="https://www.cbc.ca/a/static/media/logo_cbc-radio-canada.svg">
                </a>
            </li>
            <li class="copyright">
                <span aria-label="copyright" role="img">©</span>2020 CBC/Radio-Canada. All rights reserved.
            </li>
            <li class="radio-canada">
                <a class="radioCanada" href="http://ici.radio-canada.ca/" hreflang="fr-CA" lang="fr-CA">Visitez Radio-Canada.ca</a>
            </li>
        </ul>
    </div>
</footer>


                    <!--Here there be tracking variables -->
	<script type="text/javascript" src="https://www.cbc.ca/g/stats/js/cbc-stats-top.js"></script>
	<script type="text/javascript">
		try{
			if(!CBC) { var CBC = {}; }
			if(!CBC.APP) { CBC.APP = {}; }
			if(!CBC.APP.SC) { CBC.APP.SC = {}; }
			if(!CBC.APP.SC.DTM) { CBC.APP.SC.DTM = {}; }
			if(!CBC.APP.SC.DTM.DATA) { CBC.APP.SC.DTM.DATA = {}; }
			CBC.APP.SC.DTM.DATA = {
					contentarea: "news",
					contentid: "",
					contenttype: "story",
					publishedTime: 1588204800,
					subsection1: "regions",
					subsection2: "canada",
					subsection3: "health",
					subsection4: "multimedia",
					title: "What we know about the first 1,000 COVID-19 deaths in Canada",
					url: document.location.href,
					updatedTime: 1588266609
			}
		}catch(e){
			if (typeof(console) !== "undefined"){
					console.log(e);
			}
		}
	</script>

	<script type="text/javascript" src="//www.cbc.ca/g/stats/js/cbc-stats-bottom.js"></script>

	<!-- Comscore Start -->
	<script type="text/javascript" src="https://sb.scorecardresearch.com/beacon.js"></script>
	<script type="text/javascript">
		if (typeof advertising_zone != 'string'){
			var advertising_zone = '';
		}
		COMSCORE.beacon({c1:2,c2:3005684,c3:"",c4:escape(window.location.href),c5:"CBC.ca-CanadianNewsSportsEntertainmentKidsDocsRadioTV",c6:advertising_zone,c7:escape(window.location.href),c8:escape(document.title),c9:escape(document.referrer),c15:""});
	</script>

	<!-- Comscore End -->

	<script src="https://js-sec.indexww.com/ht/cbc.js" type="text/javascript"></script>
	<script type="text/javascript" src="//www.cbc.ca/includes/ads/gpt.js"></script>

    </body>
</html>

<!-- prerender @ 2020-04-30 17:10:09 -->
