<!DOCTYPE html>
<html lang="en">

<head>
	<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="application-name" content="www.cbc.ca" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" type="image/ico" href="/favicon.ico" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-PackageFamilyName" content="CanadianBroadcastingCorpo.CBC_pw8q9bvavk68p" />


<meta name="description" content="We compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response.">
<link rel="canonical" href="https://newsinteractives.cbc.ca/coronaviruscurve/">

<meta property="vf:section" content="multimedia">

<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;subset=latin&amp;display=swap">

<title>See how Canada compares with the rest of the world when it comes to flattening the curve.</title>


            <meta name="twitter:site" content="@cbcnews">
    <meta name="twitter:url" content="https://www.cbc.ca/coronaviruscurve/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://newsinteractives.cbc.ca/coronaviruscurve/assets/images/soc-flattening-the-curve.jpg">
    <meta name="twitter:title" content="See how Canada compares with the rest of the world when it comes to flattening the curve.">
    <meta name="twitter:description" content="We compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response.">

        <meta property="og:site_name" content="CBC News" />
    <meta property="og:title" content="See how Canada compares with the rest of the world when it comes to flattening the curve."  />
    <meta property="og:description" content="We compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response." />
    <meta property="og:image" content="https://newsinteractives.cbc.ca/coronaviruscurve/assets/images/soc-flattening-the-curve.jpg" />
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://newsinteractives.cbc.ca/coronaviruscurve/">
	<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
				<script type="text/javascript" src="/coronaviruscurve/assets/app.8003415ba41a132a1263.js"></script>
<link rel="stylesheet" href="/coronaviruscurve/assets/app.8003415ba41a132a1263.css" />
</head>

<body class="antialiased">
				<script type="text/javascript" src="https://www.cbc.ca/g/stats/js/cbc-stats-top.js"></script>
	
				<header class="ni-header ni-header--dark">
    <div class="ni-row">
        <a aria-label="CBC News" class="ni-header__logo" href="https://www.cbc.ca/news" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 162 24">
                <path class="gem" fill-rule="evenodd" clip-rule="evenodd" fill="#f00" d="M13 20.2c-.6 1-1.8 1.7-3.1 1.7s-2.4-.7-3.1-1.7H13zm.6-4.1c0 2-1.6 3.6-3.6 3.6s-3.6-1.6-3.6-3.6h7.2zm-7.7 0v3.4c-1.9 0-3.4-1.5-3.4-3.4h3.4zm8.2 0h3.4c0 1.9-1.5 3.4-3.4 3.4v-3.4zM10 8.4c2 0 3.6 1.6 3.6 3.6S12 15.6 10 15.6 6.4 14 6.4 12 8 8.4 10 8.4zm-4.1 0v7.1c-2 0-3.6-1.6-3.6-3.6 0-1.9 1.6-3.5 3.6-3.5zm8.2 0c2 0 3.6 1.6 3.6 3.6s-1.6 3.6-3.6 3.6V8.4zm4.1.5c1 .6 1.7 1.8 1.7 3.1s-.7 2.4-1.7 3.1V8.9zM1.7 15.1C.7 14.4 0 13.3 0 12s.7-2.4 1.7-3.1v6.2zM10 4.3c2 0 3.6 1.6 3.6 3.6H6.4c0-2 1.6-3.6 3.6-3.6zm4.1.2c1.9 0 3.4 1.5 3.4 3.4h-3.4V4.5zm-8.2 0v3.4H2.5C2.5 6 4 4.5 5.9 4.5zM10 2c1.3 0 2.4.7 3.1 1.7H7c.5-1 1.7-1.7 3-1.7z"/>
                <path class="logotype" fill-rule="evenodd" clip-rule="evenodd" d="M133.8 2l5.4 16.5L144.9 2h2.3l-7.1 20h-1.9l-5.4-16.1-5.4 16.1h-1.9l-7.1-20h2.4l5.7 16.5L132 2h1.8zM116 2v2.1h-12.2v6.8h10.9V13h-10.9v7h12.3v2h-14.6V2H116zM82.5 2l12.6 16V2h2.2v20h-1.8L82.6 5.6V22h-2.2V2h2.1zm-12 0c3.6 0 5.8 1.2 7.6 3l-2.7 3.1c-1.5-1.4-3-2.2-4.9-2.2-3.3 0-5.6 2.7-5.6 6v.1c0 3.3 2.3 6.1 5.6 6.1 2.2 0 3.6-.9 5.1-2.3l2.7 2.7c-2 2.1-4.2 3.5-7.9 3.5-5.7 0-9.9-4.4-9.9-9.9V12c0-5.5 4.1-10 10-10zm-19 0c4.1 0 6.6 2 6.6 5.2v.1c0 2.3-1.2 3.5-2.6 4.3 2.3.9 3.7 2.2 3.7 4.9v.1c0 3.7-3 5.5-7.5 5.5h-9.5V2h9.3zM33.1 2c3.6 0 5.8 1.2 7.6 3L38 8.1c-1.5-1.4-3-2.2-4.9-2.2-3.3 0-5.6 2.7-5.6 6v.1c0 3.3 2.3 6.1 5.6 6.1 2.2 0 3.6-.9 5.1-2.3l2.7 2.7c-2 2.1-4.2 3.5-7.9 3.5-5.7 0-9.9-4.4-9.9-9.9V12c-.1-5.5 4-10 10-10zm120.7 0c2.8 0 4.9.8 6.8 2.4l-1.3 1.7c-1.8-1.5-3.6-2.1-5.6-2.1-2.5 0-4.1 1.4-4.1 3.2 0 1.9 1 2.9 5.3 3.8 4.3.9 6.3 2.5 6.3 5.5 0 3.4-2.8 5.5-6.6 5.5-3.1 0-5.6-1-7.9-3.1l1.4-1.6c2 1.8 4 2.7 6.7 2.7 2.6 0 4.3-1.4 4.3-3.3 0-1.8-1-2.9-5.1-3.7-4.5-1-6.5-2.4-6.5-5.6-.1-3.2 2.6-5.4 6.3-5.4zM51.6 13.7h-5.1v4.4h5.2c1.9 0 3.1-.7 3.1-2.2v-.1c.1-1.2-.9-2.1-3.2-2.1zm-.7-7.8h-4.3v4.2h4.1c1.9 0 3.2-.6 3.2-2.1v-.1c-.1-1.3-1.2-2-3-2z"/>
            </svg>
        </a>
    
<div class="ni-share-tools sclt-sharing">
    <ul class="ni-share-tools__list">
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--facebook" aria-label="Share on Facebook." href="https://www.facebook.com/sharer/sharer.php?u=https://newsinteractives.cbc.ca/coronaviruscurve/&amp;src=sdkpreparse" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m16.0464868 12.4181135h-2.5950397v8.5818865h-3.89783529v-8.5812658h-1.94333157v-3.24612719h1.94333157v-1.95450372c0-2.64034894 1.09735239-4.21810329 4.21810329-4.21810329h2.5950397v3.24612716h-1.6230636c-1.2115564 0-1.2916234.45681637-1.2916234 1.30341626v1.62306359h2.937652z" fill="#3b5998"/></svg>
      </a>
    </li>
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--twitter" aria-label="Share on Twitter" href="https://www.twitter.com/intent/tweet?text=We compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response.&amp;url=https://newsinteractives.cbc.ca/coronaviruscurve/" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m22 6.67363823-.0007754.00002927c-.5504052.82297422-1.2459464 1.54542122-2.0472673 2.12437079.0074617.17596286.0115582.35255484.0115582.53036116 0 5.42241255-4.1264293 11.67423685-11.67321262 11.67423685-2.3173491 0-4.47376102-.6790379-6.29030288-1.8431697.32124524.0377178.64809403.0572059.97905403.0572059 1.92246778 0 3.69134297-.6555996 5.09673421-1.7562636-1.79576632-.0332116-3.31075579-1.2196112-3.83323104-2.8496122.25095959.0481202.50756661.0731532.77222049.0731532.37423747 0 .73662411-.0495979 1.08062002-.1433804-1.87682015-.3771782-3.29131166-2.0351238-3.29131166-4.0234295 0-.0171471 0-.0342357.00062912-.0514999.55321424.3075363 1.18597535.4921898 1.85853183.513214-1.10126387-.7360681-1.82532025-1.9917-1.82532025-3.41537956 0-.75205945.20231267-1.4567741.55551126-2.06248313 2.02371189 2.48209025 5.04699 4.11604156 8.45710259 4.28692758-.0702418-.30010395-.1061893-.61334622-.1061893-.93504502 0-2.26599551 1.8367321-4.10287397 4.102874-4.10287397 1.1801084 0 2.2465367.49832004 2.994602 1.29554431.935045-.18390731 1.8128842-.52509413 2.6055729-.99546962-.3063658.95788347-.9566983 1.76192563-1.8036668 2.26994579.8298506-.09938603 1.6207837-.31998701 2.3562666-.64638225z" fill="#1da1f2"/></svg>
      </a>
    </li>
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--email" aria-label="Send by Email" href="mailto:?subject=See how Canada compares with the rest of the world when it comes to flattening the curve.&amp;body=We compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response.%0Ahttps://www.cbc.ca/coronaviruscurve/" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m20 4h-16c-1.1 0-1.99.9-1.99 2l-.01 12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2v-12c0-1.1-.9-2-2-2zm0 4-8 5-8-5v-2l8 5 8-5z" fill="#6fa251" fill-rule="evenodd"/></svg>
      </a>
    </li>
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--reddit" aria-label="Post to Reddit" href="http://www.reddit.com/submit?title=See how Canada compares with the rest of the world when it comes to flattening the curve.%0AWe compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response.&amp;url=https://www.cbc.ca/coronaviruscurve/" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m21.9996574 12.0250513c-.0447887-1.2092945-1.0599989-2.15358921-2.2730258-2.11253291-.5374642.01866195-1.0488016.23887301-1.4369702.60837961-1.7094348-1.16450577-3.7174608-1.80274452-5.7814727-1.8475332l.9741539-4.68414986 3.2135881.67556264c.0895774.82485827.8285906 1.42204072 1.6534489 1.33246335s1.4220407-.82859065 1.3324634-1.65344891c-.0895774-.82485827-.8285907-1.42204072-1.653449-1.33246335-.4740135.04852107-.899506.32471796-1.1346466.73528089l-3.6801369-.73528089c-.2500701-.05598586-.5001403.10077454-.5561261.35457708v.00746478l-1.10852 5.2104169c-2.09013855.03359151-4.12429128.67556265-5.85612039 1.84753317-.88084412-.82859061-2.26929332-.78753432-3.09788398.0970422-.82859065.8808441-.78753436 2.2692933.09704215 3.097884.17168996.1604927.36950664.2985912.58971767.3956333-.01492956.2202111-.01492956.4404221 0 .6606331 0 3.3628837 3.91900985 6.0987258 8.75245535 6.0987258s8.7524553-2.7321097 8.7524553-6.0987258c.0149296-.220211.0149296-.440422 0-.6606331.7539428-.3769714 1.2279564-1.1533086 1.2130269-1.9968288zm-15.01540634 1.5041533c0-.8285906.67556265-1.5041533 1.5041533-1.5041533.82859066 0 1.50415331.6755627 1.50415331 1.5041533 0 .8285907-.67556265 1.5041533-1.50415331 1.5041533-.83232304-.0074648-1.5041533-.6755626-1.5041533-1.5041533zm8.72259624 4.1280237c-1.0674637.8024639-2.3738003 1.2130269-3.709996 1.157041-1.3361958.0559859-2.64253238-.3545771-3.70999601-1.157041-.14183084-.1716899-.1157041-.4292249.05598585-.5710557.14929561-.1231689.36204186-.1231689.51506987 0 .90323846.6606331 2.00429359.9965482 3.12401069.9442948 1.1197171.0597182 2.2245046-.2612674 3.1389403-.9144357.1642252-.1604928.4329573-.1567604.59345.0074648.1604928.1642252.1567604.4329573-.0074647.5934501zm-.2687321-2.5716169c-.8285907 0-1.5041533-.6755627-1.5041533-1.5041533 0-.8285907.6755626-1.5041533 1.5041533-1.5041533.8285906 0 1.5041533.6755626 1.5041533 1.5041533.0335915.8285906-.6121121 1.5265476-1.4407027 1.5601391-.0261267 0-.0485211 0-.0746478 0z" fill="#ff4500" fill-rule="evenodd"/></svg>
      </a>
    </li>
    <li>
      <a class="ni-share-tools__icon ni-share-tools__icon--linkedin" aria-label="Post to LinkedIn" href="http://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fnewsinteractives.cbc.ca%2Fcoronaviruscurve%2F" target="_blank">
        <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m7.45200591 5.64222218c0 1.16111112-.94111111 2.10290124-2.1008642 2.10290124-1.16450617 0-2.10358024-.94179012-2.10358024-2.10290124 0-1.16043209.93907407-2.10222222 2.10358024-2.10222222 1.15975309 0 2.1008642.94179013 2.1008642 2.10222222zm-3.91654321 15.36197532h3.62932099v-11.66543211h-3.62932099zm9.3872845-11.66493805v1.59499995h.0502469c.4834568-.9173456 1.6662963-1.88425921 3.4296913-1.88425921 3.6714198 0 4.3497531 2.41524691 4.3497531 5.55703701v6.3976543h-3.6252469v-5.6731481c0-1.3525926-.0230864-3.0929012-1.8835802-3.0929012-1.8869753 0-2.1748766 1.4741358-2.1748766 2.9964814v5.7695679h-3.62117281v-11.66543205z" fill="#0077b5" fill-rule="evenodd"/></svg>
      </a>
    </li>
    <li class="ni-share-tools__popup-toggle-container">
      <button class="ni-share-tools__popup-toggle ni-button" aria-label="Sharing options" aria-haspopup="true" aria-expanded="false">
        <span class="label">Close</span>
        <span class='ni-icon ni-icon--sm ni-icon--add'></span>
      </button>
      <div class="ni-share-tools__popup">
        <p class="share-text">Share: See how Canada compares with the rest of the world when it comes to flattening the curve.</p>
        <ul>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--facebook" aria-label="Share on Facebook." href="https://www.facebook.com/sharer/sharer.php?u=https://newsinteractives.cbc.ca/coronaviruscurve/&amp;src=sdkpreparse" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m16.0464868 12.4181135h-2.5950397v8.5818865h-3.89783529v-8.5812658h-1.94333157v-3.24612719h1.94333157v-1.95450372c0-2.64034894 1.09735239-4.21810329 4.21810329-4.21810329h2.5950397v3.24612716h-1.6230636c-1.2115564 0-1.2916234.45681637-1.2916234 1.30341626v1.62306359h2.937652z" fill="#3b5998"/></svg>
              <span>Post to Facebook</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--twitter" aria-label="Share on Twitter" href="https://www.twitter.com/intent/tweet?text=We compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response.&amp;url=https://newsinteractives.cbc.ca/coronaviruscurve/" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m22 6.67363823-.0007754.00002927c-.5504052.82297422-1.2459464 1.54542122-2.0472673 2.12437079.0074617.17596286.0115582.35255484.0115582.53036116 0 5.42241255-4.1264293 11.67423685-11.67321262 11.67423685-2.3173491 0-4.47376102-.6790379-6.29030288-1.8431697.32124524.0377178.64809403.0572059.97905403.0572059 1.92246778 0 3.69134297-.6555996 5.09673421-1.7562636-1.79576632-.0332116-3.31075579-1.2196112-3.83323104-2.8496122.25095959.0481202.50756661.0731532.77222049.0731532.37423747 0 .73662411-.0495979 1.08062002-.1433804-1.87682015-.3771782-3.29131166-2.0351238-3.29131166-4.0234295 0-.0171471 0-.0342357.00062912-.0514999.55321424.3075363 1.18597535.4921898 1.85853183.513214-1.10126387-.7360681-1.82532025-1.9917-1.82532025-3.41537956 0-.75205945.20231267-1.4567741.55551126-2.06248313 2.02371189 2.48209025 5.04699 4.11604156 8.45710259 4.28692758-.0702418-.30010395-.1061893-.61334622-.1061893-.93504502 0-2.26599551 1.8367321-4.10287397 4.102874-4.10287397 1.1801084 0 2.2465367.49832004 2.994602 1.29554431.935045-.18390731 1.8128842-.52509413 2.6055729-.99546962-.3063658.95788347-.9566983 1.76192563-1.8036668 2.26994579.8298506-.09938603 1.6207837-.31998701 2.3562666-.64638225z" fill="#1da1f2"/></svg>
              <span>Tweet</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--email" aria-label="Send by Email" href="mailto:?subject=See how Canada compares with the rest of the world when it comes to flattening the curve.&amp;body=We compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response.%0Ahttps://www.cbc.ca/coronaviruscurve/" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m20 4h-16c-1.1 0-1.99.9-1.99 2l-.01 12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2v-12c0-1.1-.9-2-2-2zm0 4-8 5-8-5v-2l8 5 8-5z" fill="#6fa251" fill-rule="evenodd"/></svg>
              <span>Send by email</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--reddit" aria-label="Post to Reddit" href="http://www.reddit.com/submit?title=See how Canada compares with the rest of the world when it comes to flattening the curve.%0AWe compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response.&amp;url=https://www.cbc.ca/coronaviruscurve/" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m21.9996574 12.0250513c-.0447887-1.2092945-1.0599989-2.15358921-2.2730258-2.11253291-.5374642.01866195-1.0488016.23887301-1.4369702.60837961-1.7094348-1.16450577-3.7174608-1.80274452-5.7814727-1.8475332l.9741539-4.68414986 3.2135881.67556264c.0895774.82485827.8285906 1.42204072 1.6534489 1.33246335s1.4220407-.82859065 1.3324634-1.65344891c-.0895774-.82485827-.8285907-1.42204072-1.653449-1.33246335-.4740135.04852107-.899506.32471796-1.1346466.73528089l-3.6801369-.73528089c-.2500701-.05598586-.5001403.10077454-.5561261.35457708v.00746478l-1.10852 5.2104169c-2.09013855.03359151-4.12429128.67556265-5.85612039 1.84753317-.88084412-.82859061-2.26929332-.78753432-3.09788398.0970422-.82859065.8808441-.78753436 2.2692933.09704215 3.097884.17168996.1604927.36950664.2985912.58971767.3956333-.01492956.2202111-.01492956.4404221 0 .6606331 0 3.3628837 3.91900985 6.0987258 8.75245535 6.0987258s8.7524553-2.7321097 8.7524553-6.0987258c.0149296-.220211.0149296-.440422 0-.6606331.7539428-.3769714 1.2279564-1.1533086 1.2130269-1.9968288zm-15.01540634 1.5041533c0-.8285906.67556265-1.5041533 1.5041533-1.5041533.82859066 0 1.50415331.6755627 1.50415331 1.5041533 0 .8285907-.67556265 1.5041533-1.50415331 1.5041533-.83232304-.0074648-1.5041533-.6755626-1.5041533-1.5041533zm8.72259624 4.1280237c-1.0674637.8024639-2.3738003 1.2130269-3.709996 1.157041-1.3361958.0559859-2.64253238-.3545771-3.70999601-1.157041-.14183084-.1716899-.1157041-.4292249.05598585-.5710557.14929561-.1231689.36204186-.1231689.51506987 0 .90323846.6606331 2.00429359.9965482 3.12401069.9442948 1.1197171.0597182 2.2245046-.2612674 3.1389403-.9144357.1642252-.1604928.4329573-.1567604.59345.0074648.1604928.1642252.1567604.4329573-.0074647.5934501zm-.2687321-2.5716169c-.8285907 0-1.5041533-.6755627-1.5041533-1.5041533 0-.8285907.6755626-1.5041533 1.5041533-1.5041533.8285906 0 1.5041533.6755626 1.5041533 1.5041533.0335915.8285906-.6121121 1.5265476-1.4407027 1.5601391-.0261267 0-.0485211 0-.0746478 0z" fill="#ff4500" fill-rule="evenodd"/></svg>
              <span>Post to Reddit</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--linkedin" aria-label="Post to LinkedIn" href="http://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fnewsinteractives.cbc.ca%2Fcoronaviruscurve%2F" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" focusable="false" xmlns="http://www.w3.org/2000/svg"><path d="m7.45200591 5.64222218c0 1.16111112-.94111111 2.10290124-2.1008642 2.10290124-1.16450617 0-2.10358024-.94179012-2.10358024-2.10290124 0-1.16043209.93907407-2.10222222 2.10358024-2.10222222 1.15975309 0 2.1008642.94179013 2.1008642 2.10222222zm-3.91654321 15.36197532h3.62932099v-11.66543211h-3.62932099zm9.3872845-11.66493805v1.59499995h.0502469c.4834568-.9173456 1.6662963-1.88425921 3.4296913-1.88425921 3.6714198 0 4.3497531 2.41524691 4.3497531 5.55703701v6.3976543h-3.6252469v-5.6731481c0-1.3525926-.0230864-3.0929012-1.8835802-3.0929012-1.8869753 0-2.1748766 1.4741358-2.1748766 2.9964814v5.7695679h-3.62117281v-11.66543205z" fill="#0077b5" fill-rule="evenodd"/></svg>
              <span>Share on LinkedIn</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--whatsapp" aria-label="WhatsApp" href="https://wa.me/?text=We%20compare%20Canada%20with%20nine%20other%20countries%20to%20examine%20the%20growth%20of%20COVID-19%20cases%20and%20the%20effectiveness%20of%20our%20response.%20%E2%80%94%20%20https%3A%2F%2Fnewsinteractives.cbc.ca%2Fcoronaviruscurve%2F" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m19.0047467 4.90638987c-1.8546599-1.8666607-4.3793283-2.91328661-7.0107039-2.90638987-5.46486101 0-9.90850584 4.44557986-9.91088187 9.9099657-.00215372 1.7390729.45416806 3.4479848 1.32297158 4.9544905l-1.40613251 5.1355438 5.25386988-1.3780954c1.45292847.7913178 3.08097692 1.2059677 4.73542092 1.2060711h.0042768c5.4620098 0 9.9085059-4.4460209 9.9104578-9.9104067.0084154-2.63041601-1.0355198-5.15495635-2.8992787-7.01117913zm-7.0107039 15.24791283h-.004752c-1.4752515.000242-2.92341331-.3963078-4.19273645-1.1480961l-.30080496-.1786772-3.11782203.8178283.8320845-3.041314-.19578459-.3117347c-.82389306-1.3123528-1.25995389-2.8309054-1.2578759-4.3804425 0-4.54153711 3.69710474-8.23673358 8.24101793-8.23673358 4.5495154.00262379 8.23572 3.69244501 8.233883 8.24196088-.0019015 4.5420123-3.697098 8.2372089-8.2372095 8.2372089zm4.5182521-6.1691154c-.247582-.1240286-1.465058-.7227873-1.6922061-.807849-.2271481-.0850618-.3920444-.1240286-.5569406.1240285-.1648963.2480572-.6396264.8078491-.7840888.9708445s-.2889248.1858053-.5365068.0617767c-.2475819-.1240286-1.0454517-.3853915-1.9915854-1.228881-.736093-.6567337-1.23315779-1.4674339-1.37809541-1.7154911s-.01520657-.3801643.10834681-.5051433c.11119804-.111198.24758196-.2894.3716105-.4338624.1240286-.1444624.1648963-.2480572.247582-.4129534.0826857-.16489626.0413429-.30983388-.0204338-.43386246-.0617767-.12402859-.55646543-1.34102938-.76175412-1.83714372-.20101185-.4828086-.40535013-.41723026-.55694062-.42530875-.1425616-.00712808-.30935866-.0085537-.47520531-.0085537-.25376822.00657494-.49324177.11890354-.66053538.30983386-.22714814.24805717-.86677448.84729107-.86677448 2.06571748 0 1.21842639.88720831 2.39646039 1.01123689 2.56183179.12402859.1653715 1.74637951 2.666377 4.22932722 3.7393906.4610544.1990419.932326.3735282 1.411835.5227258.5930562.1900822 1.1328894.162045 1.5596238.0983675.4752053-.0712808 1.465058-.5992339 1.6712971-1.1775587.2062391-.5783249.2062391-1.0744392.1425616-1.1775588-.0636775-.1031195-.2247721-.1663218-.4723541-.2903504z" fill="#455a64" fill-rule="evenodd"/></svg>
              <span>Whatsapp</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--pinterest" aria-label="Pin to Pinterest" href="https://pinterest.com/pin/create/button/?url=https://newsinteractives.cbc.ca/coronaviruscurve/&amp;description=We compare Canada with nine other countries to examine the growth of COVID-19 cases and the effectiveness of our response." target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m11.9993443 2c-5.52245905 0-9.9993443 4.47717883-9.9993443 10 0 4.2365073 2.63557377 7.8549413 6.3552459 9.3120041-.08737705-.7911995-.16631147-2.0048036.0347541-2.8685488.18172131-.780461 1.17254098-4.9706538 1.17254098-4.9706538s-.29909836-.5990557-.29909836-1.4846875c0-1.390501.80590168-2.4286019 1.80934428-2.4286019.8531147 0 1.2651639.6405338 1.2651639 1.408617 0 .858007-.5462295 2.1407961-.8281967 3.3295626-.2354918.9953111.4991803 1.8070037 1.4808197 1.8070037 1.7772131 0 3.1432787-1.8740573 3.1432787-4.5792347 0-2.39433735-1.7202459-4.06838155-4.1767214-4.06838155-2.84516389 0-4.51516389 2.13415634-4.51516389 4.33971085 0 .8594825.33106558 1.7811004.74418033 2.2821168.08163935.0990229.09368853.1857499.06934426.2868221-.07590164.3158404-.24459016.9950653-.27770491 1.1340908-.04368853.1830448-.145.2218998-.33442623.1336973-1.24893443-.5813496-2.02967214-2.407371-2.02967214-3.8740246 0-3.15446912 2.29180328-6.05146237 6.60696718-6.05146237 3.4686886 0 6.1644263 2.47196538 6.1644263 5.77554267 0 3.4463735-2.1729509 6.219998-5.1887705 6.219998-1.0132787 0-1.9658197-.5264279-2.2918853-1.148272 0 0-.5013934 1.9093055-.6229508 2.3772051-.2258197.8685815-.83516392 1.9573414-1.24278688 2.6215653.93557378.2896911 1.92983608.4459309 2.96065578.4459309 5.5225409 0 9.9994262-4.4771788 9.9994262-10 0-5.52282117-4.4768853-10-9.9994262-10" fill="#bd081c" fill-rule="evenodd"/></svg>
              <span>Pin to Pinterest</span>
            </a>
          </li>
          <li>
            <a class="ni-share-tools__icon ni-share-tools__icon--copy-link" data-link="https://newsinteractives.cbc.ca/coronaviruscurve/" aria-label="Copy link to this page" href="#" target="_blank">
              <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m19.5352 4.4644c-.976-.976-2.256-1.464-3.535-1.464s-2.56.488-3.536 1.464l-3 3c-1.952 1.953-1.952 5.119 0 7.071.243.243.507.451.782.632l1.46-1.46h.001l.005-.006c-.305-.142-.588-.334-.833-.58-.567-.567-.879-1.32-.879-2.121 0-.802.312-1.555.879-2.121l3-3c.566-.567 1.319-.879 2.121-.879s1.555.312 2.121.879c.566.566.879 1.319.879 2.121 0 .801-.313 1.554-.879 2.121l-.536.536c.266.743.415 1.53.415 2.343 0 .025-.004.049-.004.074.97-.969 1.084-1.084 1.539-1.539 1.953-1.952 1.953-5.118 0-7.071m-15.0708 15.0708c.977.977 2.256 1.465 3.536 1.465 1.279 0 2.559-.488 3.535-1.465l3-3c1.953-1.952 1.953-5.118 0-7.071-.242-.242-.506-.45-.781-.631l-1.46 1.46h-.001l-.005.006c.305.141.587.334.833.58.566.566.879 1.32.879 2.121 0 .802-.313 1.555-.879 2.121l-3 3c-.567.566-1.32.879-2.121.879-.802 0-1.555-.313-2.121-.879-.567-.566-.879-1.319-.879-2.121 0-.801.312-1.555.879-2.121l.536-.536c-.267-.744-.415-1.53-.415-2.343 0-.025.003-.05.004-.075-.97.969-1.085 1.084-1.54 1.539-1.953 1.953-1.953 5.119 0 7.071" fill="#545454" fill-rule="evenodd"/></svg>
              <span class="prompt">Copy link to this page</span>
              <span class="feedback">Link copied!</span>
            </a>
          </li>
        </ul>
      </div>
    </li>
  </ul>
</div>
    </div>
</header>
			
		    <!--[if lt IE 10]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
		<style>
			#screen-cover{
				position: fixed;
				top:0;
				right:0;
				bottom:0;
				left:0;
				width:100%;
				height:100%;
				background: white;
				z-index:10002;
			}
			#screen-cover p{
				margin: 3rem 3rem;
			}
		</style>
	<![endif]-->
	<!--[if lt IE 10]>
		<div id="screen-cover"><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/?locale=en" target="blank">upgrade your browser</a> to improve your experience.</p>
		<p class="browsehappy">For the latest news from across Canada and around the world, please visit the <a href="http://www.cbc.ca/news/">CBC News homepage</a>.</p></div>
		<![endif]--> 

		
<main role="main">
    <article>
        <section class="ni-hero">
            <div class="ni-row">
                <div>
                    <h1 class="type-title">Comparing the coronavirus curve</h1>
                    <p class="type-dek">How does Canada compare to the rest of the world when it comes to the coronavirus pandemic? How are our attempts at reducing the spread of the virus working compared to others?</p>
                    <div class="byline-border"></div>
                    <p class="type-byline"><span class="author">Adam Miller</span>CBC News • April 02, 2020</p>
                </div>
            </div>
        </section>

        <section  class="ni-article-container">

            <section class="ni-row">
                <h2 class="type-subhead">Country by country: Comparing coronavirus cases</h2>
                <p class="lede">Cumulative cases, by number of days since 100th reported case</p>
                                <div class="ni-dashboard-container ni-dashboard-container--chart">
    <span class="ni-button-group ni-chart-toggle">
        <button class="ni-button active" data-type="chart" aria-expanded="true">Show chart</button>
        <button class="ni-button" data-type="table" aria-expanded="false">Show table</button>
    </span>
    <div id="dashboard-chart-container" class="ni-chart-container">
        <div class="ni-chart-wrapper">
            <svg aria-hidden="true" id="trajectory-01" data-name="trajectory-02" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 2 days</text></svg>
            <svg aria-hidden="true" id="trajectory-02" data-name="trajectory-01" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 3 days</text></svg>
            <svg aria-hidden="true" id="trajectory-03" data-name="trajectory-03" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 4 days</text></svg>
            <div id="dashboard-chart" class="ni-chart" aria-role="image" aria-label="Line chart showing cumulative Coronavirus cases in Canada and in other countries">
        </div>
        </div>
        <h3 class="chart-toggles__title">Select countries to display:</h3>
        <div class="chart-toggles">
            <button data-country="Canada" class="ni-pill ni-pill--canada active">Canada</button>
            <button data-country="China" class="ni-pill ni-pill--china active">China</button>
            <button data-country="France" class="ni-pill ni-pill--france">France</button>
            <button data-country="Germany" class="ni-pill ni-pill--germany">Germany</button>
            <button data-country="Singapore" class="ni-pill ni-pill--singapore">Singapore</button>
            <button data-country="Italy" class="ni-pill ni-pill--italy">Italy</button>
            <button data-country="S. Korea" class="ni-pill ni-pill--skorea">S. Korea</button>
            <button data-country="Spain" class="ni-pill ni-pill--spain">Spain</button>
            <button data-country="U.K." class="ni-pill ni-pill--uk">U.K.</button>
            <button data-country="U.S." class="ni-pill ni-pill--us">U.S.</button>
        </div>
    </div>
    <div id="dashboard-table-container" class="ni-table-container">
        <div class="header-data">
            <div>Country</div>
            <div>Cases per day since 100th case: </div>
        </div>
        <div id="dashboard-table" class="ni-table">
        </div>
        <div class="scroll-container ni-row">
            <button class="type-data scroll">Scroll for additional content<span class="ni-icon ni-icon--sm ni-icon--arrow_forward" aria-hidden=”true” ></span></button>

        </div>
    </div>
</div>

            </section>

            <section class="ni-row">

                <div class="grid">

                    <p>We’ve selected 10 countries, including Canada, to examine the growth of COVID-19 cases over time to help explain Canada’s current situation and the effectiveness of our response. </p>

                    <p>These charts will be updated daily with the latest numbers.</p>

                    <p>Not every country has reacted to the coronavirus pandemic in the same way. Some countries have been hit harder than others, and there are complex geographic, demographic and political factors at play that may make one country more susceptible to a surge in cases than another.</p>

                    <p>Some countries, such as South Korea, took immediate action to slow the spread of the coronavirus by isolating COVID-19 cases and restricting travel. Others, such as Italy and Iran, saw their health-care systems quickly overwhelmed, and the number of cases and deaths there rose dramatically before they put effective measures into place.</p>

                    <p>These charts use a logarithmic scale to make the trajectory of the pandemic in the selected countries more easily comparable.</p>

                    <p>Remember, the COVID-19 cases appearing today are a snapshot of infections that happened about two weeks ago. So, the impact of ours and others’ actions won’t be apparent immediately.</p>
                </div>
            </section>

            <section class="ni-row">
                <div class="grid">
                    <h2 class="type-subhead">Flattening the curve</h2>
                    <div class="flatten-curve lg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1280 594" role="img" aria-label="Graphic showing a steep curve in number of cases without intervention and a flatter curve with intervention">
  <defs>
    <style>
      .cls-1,.cls-7{isolation:isolate}.cls-7{font-size:16px;font-family:OpenSans-Regular,Open Sans}.cls-8{fill:#677279}.cls-7{fill:#677279}.cls-9{fill:#fff;stroke:none;}.cls-10{fill:#667279;stroke:none;}
    </style>
  </defs>
  <g class="cls-1">
    <g id="Layer_1" data-name="Layer 1">
      <g id="capacity">
        <path id="over" d="M460 0c118.88 0 93 560 439 560H21C362.67 560 341.12 0 460 0z" fill-rule="evenodd" fill="#e0484d"/>
      </g>
      <g id="capacity-2" data-name="capacity">
        <path id="under" d="M650.08 339.77C863.66 339.77 865.06 560 1280 560H21c432.28 0 415.5-220.23 629.08-220.23z" style="mix-blend-mode:multiply" fill="#577d82" fill-rule="evenodd"/>
        <path id="stroke" d="M650.5 339.77C864.08 339.77 865.06 560 1280 560H21c432.28 0 415.92-220.23 629.5-220.23z" stroke-width="2" stroke-miterlimit="10" stroke="#fff" fill="none"/>
      </g>
      <g id="threshold">
        <text id="label" transform="translate(864 313.03)" class="cls-7" style="isolation:isolate" fill="#677279" font-size="16" font-family="OpenSans-Regular,Open Sans">
          Healthcare system capacity
        </text>
        <path id="threshold-line" style="mix-blend-mode:luminosity" stroke="#979797" stroke-dasharray="3 2" fill="none" d="M37 326.13h1243"/>
      </g>
      <text id="label-2" data-name="label" class="cls-7" transform="matrix(0 -1 1 0 13.71 560)">
        Number of cases
      </text>
      <path id="arrow-up" class="cls-8" d="M1208.4 585l-18 9v-8H211v-2h979.4v-8z" fill="#677279"/>
      <path id="arrow-up-2" data-name="arrow-up" class="cls-8" d="M10 0l9 18h-8v392H9V18H1z" fill="#677279"/>
      <text id="label-3" data-name="label" class="cls-7" transform="translate(37 589.69)">
        Days since first case
      </text>
      <g class="cls-1">
        <path class="cls-9" d="M723.07 450.08a3.32 3.32 0 01-1.17 2.74 5.15 5.15 0 01-3.34 1h-1.18v4.27h-1.87v-11.46h3.29a5 5 0 013.2.87 3.14 3.14 0 011.07 2.58zm-5.69 2.13h1a3.58 3.58 0 002.11-.5 1.86 1.86 0 00.67-1.57 1.8 1.8 0 00-.6-1.47 3 3 0 00-1.88-.48h-1.29zM730.56 458.05l-.36-1.2h-.07a3.53 3.53 0 01-1.25 1.07 4 4 0 01-1.63.29 2.75 2.75 0 01-2-.69 2.61 2.61 0 01-.71-1.95 2.27 2.27 0 011-2 5.72 5.72 0 013-.75h1.49v-.46a1.72 1.72 0 00-.38-1.24 1.56 1.56 0 00-1.2-.41 4.11 4.11 0 00-1.27.19 11.11 11.11 0 00-1.18.46l-.59-1.31a6.7 6.7 0 011.54-.56 7.55 7.55 0 011.58-.19 3.74 3.74 0 012.47.7 2.85 2.85 0 01.84 2.26v5.82zm-2.73-1.25a2.26 2.26 0 001.6-.56 2 2 0 00.61-1.57v-.75l-1.11.05a3.92 3.92 0 00-1.89.43 1.34 1.34 0 00-.59 1.19 1.15 1.15 0 00.35.89 1.48 1.48 0 001.03.32zM742 458.05h-1.8v-5.31a2.33 2.33 0 00-.41-1.5 1.57 1.57 0 00-1.27-.49 2 2 0 00-1.71.69 3.79 3.79 0 00-.54 2.3v4.31h-1.83v-8.64h1.44l.25 1.13h.1a2.53 2.53 0 011.11-1 3.63 3.63 0 011.59-.34q3.11 0 3.11 3.17zM747.51 458.21A3 3 0 01745 457a5.28 5.28 0 01-.9-3.29 5.2 5.2 0 01.92-3.3 3 3 0 012.54-1.19 3 3 0 012.59 1.26h.1a11 11 0 01-.14-1.47v-3.15h1.85v12.16h-1.46l-.32-1.13h-.09a2.93 2.93 0 01-2.58 1.32zm.49-1.49a2 2 0 001.65-.64 3.35 3.35 0 00.53-2.06v-.26a3.9 3.9 0 00-.53-2.32 2 2 0 00-1.67-.69 1.68 1.68 0 00-1.49.79 4 4 0 00-.52 2.24 3.94 3.94 0 00.51 2.19 1.71 1.71 0 001.52.75zM758.34 458.21a4.21 4.21 0 01-3.16-1.18 4.48 4.48 0 01-1.13-3.24 4.92 4.92 0 011.05-3.33 3.66 3.66 0 012.9-1.21 3.56 3.56 0 012.7 1 4 4 0 011 2.86v1h-5.76a2.81 2.81 0 00.68 1.94 2.35 2.35 0 001.8.67 7.15 7.15 0 001.43-.14 8.2 8.2 0 001.42-.48v1.49a6 6 0 01-1.36.45 8.25 8.25 0 01-1.57.17zm-.34-7.57a1.84 1.84 0 00-1.4.56 2.67 2.67 0 00-.63 1.61h3.92a2.41 2.41 0 00-.51-1.62 1.81 1.81 0 00-1.38-.55zM771.06 458.05h-1.84v-5.33a2.42 2.42 0 00-.38-1.48 1.4 1.4 0 00-1.17-.49 1.79 1.79 0 00-1.56.69 4.07 4.07 0 00-.49 2.3v4.31h-1.84v-8.64h1.44l.26 1.13h.09a2.4 2.4 0 011-1 3.32 3.32 0 011.51-.34 2.63 2.63 0 012.64 1.36h.12a2.67 2.67 0 011.08-1 3.42 3.42 0 011.59-.36 2.9 2.9 0 012.26.78 3.48 3.48 0 01.71 2.39V458h-1.84v-5.33a2.42 2.42 0 00-.38-1.48 1.41 1.41 0 00-1.18-.49 1.8 1.8 0 00-1.56.67 3.46 3.46 0 00-.5 2.05zM779 447.12a.93.93 0 011-1 1 1 0 01.75.26 1 1 0 01.27.76.93.93 0 01-1 1 1 1 0 01-.77-.27 1 1 0 01-.25-.75zm1.94 10.93h-1.83v-8.64h1.83zM787 458.21a3.81 3.81 0 01-3-1.15 4.77 4.77 0 01-1-3.28 4.84 4.84 0 011.07-3.36 4 4 0 013.08-1.17 5.76 5.76 0 012.46.51l-.55 1.48a5.45 5.45 0 00-1.92-.46c-1.5 0-2.25 1-2.25 3a3.55 3.55 0 00.56 2.18 1.93 1.93 0 001.64.73 4.65 4.65 0 002.32-.61v1.61a3.64 3.64 0 01-1 .41 6.53 6.53 0 01-1.41.11zM803.28 453.71a4.75 4.75 0 01-1.08 3.29 3.92 3.92 0 01-3 1.19 4.18 4.18 0 01-2.14-.55 3.63 3.63 0 01-1.43-1.57 5.41 5.41 0 01-.5-2.38 4.68 4.68 0 011.08-3.28 3.93 3.93 0 013-1.18 3.79 3.79 0 013 1.21 4.65 4.65 0 011.07 3.27zm-6.29 0c0 2 .74 3 2.21 3s2.19-1 2.19-3-.73-3-2.2-3a1.9 1.9 0 00-1.68.77 3.94 3.94 0 00-.51 2.23zM811.48 458.05l-.25-1.13h-.1a2.58 2.58 0 01-1.09.94 3.63 3.63 0 01-1.61.35 3.15 3.15 0 01-2.34-.79 3.21 3.21 0 01-.78-2.36v-5.65h1.85v5.33a2.29 2.29 0 00.41 1.48 1.53 1.53 0 001.27.5 2 2 0 001.7-.69 3.75 3.75 0 00.55-2.32v-4.3h1.84v8.64zM818.77 456.72a4.51 4.51 0 001.34-.21v1.38a3.6 3.6 0 01-.79.23 6.39 6.39 0 01-1 .09c-1.74 0-2.61-.92-2.61-2.75v-4.66h-1.18v-.8l1.26-.68.63-1.82h1.13v1.92H820v1.39h-2.46v4.62a1.29 1.29 0 00.33 1 1.21 1.21 0 00.9.29zM826.25 449.25a3 3 0 012.52 1.17 6.47 6.47 0 010 6.6 3.33 3.33 0 01-5.09 0h-.12l-.34 1h-1.37v-12.13h1.83v4.69h.08a2.91 2.91 0 012.49-1.33zm-.48 1.5a1.86 1.86 0 00-1.59.65 3.79 3.79 0 00-.51 2.19v.12a4.09 4.09 0 00.5 2.29 1.86 1.86 0 001.63.71 1.66 1.66 0 001.49-.78 4.14 4.14 0 00.5-2.23c0-1.97-.67-2.95-2.02-2.95zM836.19 449.25a4.51 4.51 0 01.91.08l-.18 1.71a3.59 3.59 0 00-.81-.09 2.37 2.37 0 00-1.79.72 2.61 2.61 0 00-.68 1.86v4.52h-1.84v-8.64h1.44l.24 1.52h.1a3.38 3.38 0 011.12-1.22 2.62 2.62 0 011.49-.46zM842.48 458.21a4.21 4.21 0 01-3.16-1.18 4.48 4.48 0 01-1.13-3.24 4.92 4.92 0 011-3.33 3.68 3.68 0 012.9-1.21 3.56 3.56 0 012.7 1 4 4 0 011 2.86v1h-5.76a2.81 2.81 0 00.68 1.94 2.35 2.35 0 001.8.67 7.15 7.15 0 001.43-.14 8.2 8.2 0 001.42-.48v1.49a6 6 0 01-1.36.45 8.18 8.18 0 01-1.52.17zm-.34-7.57a1.84 1.84 0 00-1.4.56 2.67 2.67 0 00-.63 1.61H844a2.41 2.41 0 00-.51-1.62 1.81 1.81 0 00-1.35-.55zM853.33 458.05l-.37-1.2h-.06a3.64 3.64 0 01-1.26 1.07 4 4 0 01-1.62.29 2.74 2.74 0 01-2-.69 2.57 2.57 0 01-.72-1.95 2.27 2.27 0 011-2 5.76 5.76 0 013-.75h1.49v-.46a1.72 1.72 0 00-.39-1.24 1.53 1.53 0 00-1.2-.41 4.16 4.16 0 00-1.27.19 10.17 10.17 0 00-1.17.46l-.56-1.36a6.61 6.61 0 011.53-.56 7.63 7.63 0 011.58-.19 3.74 3.74 0 012.49.72 2.81 2.81 0 01.84 2.26v5.82zm-2.74-1.25a2.29 2.29 0 001.61-.56 2 2 0 00.6-1.57v-.75l-1.1.05a3.86 3.86 0 00-1.89.43 1.34 1.34 0 00-.59 1.19 1.15 1.15 0 00.34.89 1.49 1.49 0 001.03.32zM859 453.49l1-1.3 2.6-2.78h2.12l-3.47 3.71 3.69 4.93h-2.14l-2.8-3.79-1 .83v3h-1.8v-12.2h1.8v5.93l-.09 1.67zM866.08 450.4a1 1 0 011.15-1.18 1.18 1.18 0 01.88.31 1.45 1.45 0 010 1.75 1.11 1.11 0 01-.87.32 1.07 1.07 0 01-.85-.32 1.22 1.22 0 01-.31-.88zm0 6.67a1.18 1.18 0 01.3-.87 1.1 1.1 0 01.85-.31 1.15 1.15 0 01.87.32 1.2 1.2 0 01.3.86 1.24 1.24 0 01-.3.88 1.12 1.12 0 01-.87.33 1.1 1.1 0 01-.85-.32 1.26 1.26 0 01-.3-.89zM722.4 477.25l-1.12-4c-.13-.43-.38-1.42-.73-3h-.07c-.31 1.41-.55 2.4-.72 3l-1.15 4h-2l-2.42-8.64H716l1.1 4.26c.25 1.05.43 1.95.53 2.7h.05c0-.38.13-.82.24-1.31s.2-.86.28-1.1l1.31-4.55h2l1.28 4.55c.08.25.17.64.29 1.17a8.41 8.41 0 01.21 1.22h.06a23.67 23.67 0 01.55-2.68l1.11-4.26h1.85l-2.44 8.64zM728.27 466.32a1 1 0 01.27-.76 1 1 0 01.77-.26.93.93 0 011 1 1 1 0 01-.27.74 1 1 0 01-.76.27 1 1 0 01-.77-.27 1 1 0 01-.24-.72zm2 10.93h-1.84v-8.64h1.84zM736.06 475.92a4.52 4.52 0 001.35-.21v1.38a3.77 3.77 0 01-.79.23 5.39 5.39 0 01-1 .09c-1.73 0-2.6-.92-2.6-2.75V470h-1.18v-.81l1.26-.68.63-1.82h1.13v1.92h2.46V470h-2.46v4.62a1.29 1.29 0 00.33 1 1.17 1.17 0 00.87.3zM746.73 477.25h-1.84v-5.31a2.34 2.34 0 00-.4-1.5 1.59 1.59 0 00-1.28-.49 2 2 0 00-1.7.69A3.84 3.84 0 00741 473v4.29h-1.84v-12.2H741v3.09a14.92 14.92 0 01-.09 1.58h.09a2.57 2.57 0 011-1 3.31 3.31 0 011.55-.35c2.1 0 3.14 1.06 3.14 3.17zM753.34 466.32a.93.93 0 011-1 1 1 0 01.75.26 1 1 0 01.27.76.93.93 0 01-1 1 1 1 0 01-.77-.27 1 1 0 01-.25-.75zm1.94 10.93h-1.83v-8.64h1.83zM765.51 477.25h-1.85v-5.31a2.34 2.34 0 00-.4-1.5A1.58 1.58 0 00762 470a2 2 0 00-1.7.69 3.79 3.79 0 00-.54 2.3v4.31h-1.83v-8.64h1.43l.26 1.13h.1a2.56 2.56 0 011.1-.95 3.67 3.67 0 011.6-.34q3.11 0 3.11 3.17zM771.28 475.92a4.41 4.41 0 001.34-.21v1.38a3.49 3.49 0 01-.78.23 5.39 5.39 0 01-1 .09c-1.74 0-2.61-.92-2.61-2.75V470h-1.18v-.81l1.27-.68.63-1.82h1.13v1.92h2.46V470h-2.46v4.62a1.29 1.29 0 00.33 1 1.17 1.17 0 00.87.3zM778.12 477.41a4.2 4.2 0 01-3.15-1.18 4.44 4.44 0 01-1.13-3.24 4.92 4.92 0 011-3.33 3.66 3.66 0 012.9-1.21 3.56 3.56 0 012.7 1 4 4 0 011 2.86v1h-5.75a2.81 2.81 0 00.68 1.94 2.34 2.34 0 001.8.67 7.15 7.15 0 001.43-.14 7.84 7.84 0 001.41-.48v1.49a5.79 5.79 0 01-1.35.45 8.29 8.29 0 01-1.54.17zm-.33-7.57a1.84 1.84 0 00-1.4.56 2.67 2.67 0 00-.63 1.61h3.92a2.37 2.37 0 00-.52-1.62 1.78 1.78 0 00-1.37-.55zM788 468.45a4.62 4.62 0 01.92.08l-.18 1.71a3.59 3.59 0 00-.81-.09 2.36 2.36 0 00-1.79.72 2.57 2.57 0 00-.68 1.86v4.52h-1.84v-8.64H785l.24 1.52h.09a3.47 3.47 0 011.12-1.22 2.64 2.64 0 011.55-.46zM792.44 477.25l-3.28-8.64h1.93l1.76 5a10.11 10.11 0 01.55 2.05h.06a13.85 13.85 0 01.55-2.05l1.76-5h2l-3.3 8.64zM802.8 477.41a4.2 4.2 0 01-3.15-1.18 4.44 4.44 0 01-1.13-3.24 4.92 4.92 0 011.05-3.33 3.66 3.66 0 012.9-1.21 3.56 3.56 0 012.7 1 4 4 0 011 2.86v1h-5.75a2.81 2.81 0 00.68 1.94 2.34 2.34 0 001.8.67 7.15 7.15 0 001.43-.14 7.84 7.84 0 001.41-.48v1.49a5.79 5.79 0 01-1.35.45 8.29 8.29 0 01-1.59.17zm-.33-7.57a1.84 1.84 0 00-1.4.56 2.55 2.55 0 00-.63 1.61h3.92a2.37 2.37 0 00-.52-1.62 1.78 1.78 0 00-1.37-.55zM815.85 477.25H814v-5.31a2.4 2.4 0 00-.4-1.5 1.59 1.59 0 00-1.28-.49 2 2 0 00-1.71.69 3.87 3.87 0 00-.53 2.3v4.31h-1.84v-8.64h1.44l.26 1.13h.06a2.53 2.53 0 011.11-.95 3.63 3.63 0 011.59-.34c2.08 0 3.11 1.06 3.11 3.17zM821.62 475.92a4.52 4.52 0 001.35-.21v1.38a3.6 3.6 0 01-.79.23 5.36 5.36 0 01-1 .09c-1.74 0-2.61-.92-2.61-2.75V470h-1.17v-.81l1.26-.68.63-1.82h1.13v1.92h2.46V470h-2.46v4.62a1.29 1.29 0 00.33 1 1.2 1.2 0 00.87.3zM824.59 466.32a1 1 0 112.06 0 1 1 0 01-.27.74 1.2 1.2 0 01-1.52 0 1 1 0 01-.27-.74zm1.94 10.93h-1.83v-8.64h1.83zM836.82 472.91a4.7 4.7 0 01-1.09 3.31 3.89 3.89 0 01-3 1.19 4.18 4.18 0 01-2.14-.55 3.63 3.63 0 01-1.43-1.57 5.41 5.41 0 01-.5-2.38 4.68 4.68 0 011.08-3.28 3.93 3.93 0 013-1.18 3.79 3.79 0 013 1.21 4.65 4.65 0 011.08 3.25zm-6.29 0c0 2 .74 3 2.21 3s2.19-1 2.19-3-.73-3-2.2-3a1.9 1.9 0 00-1.68.77 3.85 3.85 0 00-.52 2.23zM846.53 477.25h-1.84v-5.31a2.4 2.4 0 00-.4-1.5A1.59 1.59 0 00843 470a2 2 0 00-1.71.69 3.87 3.87 0 00-.53 2.3v4.31h-1.84v-8.64h1.44l.25 1.13h.1a2.53 2.53 0 011.11-.95 3.63 3.63 0 011.59-.34c2.08 0 3.11 1.06 3.11 3.17z"/>
      </g>
      <g class="cls-1">
        <path class="cls-10" d="M723.07 164.65a3.32 3.32 0 01-1.17 2.74 5.15 5.15 0 01-3.34 1h-1.18v4.28h-1.87V161.2h3.29a5 5 0 013.2.87 3.14 3.14 0 011.07 2.58zm-5.69 2.12h1a3.51 3.51 0 002.11-.5 1.83 1.83 0 00.67-1.56 1.78 1.78 0 00-.6-1.47 3 3 0 00-1.88-.48h-1.29zM730.56 172.62l-.36-1.21h-.07a3.47 3.47 0 01-1.25 1.08 4 4 0 01-1.63.28 2.79 2.79 0 01-2-.68 2.61 2.61 0 01-.71-2 2.3 2.3 0 011-2 5.83 5.83 0 013-.74h1.49v-.46a1.72 1.72 0 00-.38-1.24 1.56 1.56 0 00-1.2-.41 4.11 4.11 0 00-1.27.19 11.11 11.11 0 00-1.18.46l-.59-1.31A6.7 6.7 0 01727 164a6.94 6.94 0 011.58-.19 3.74 3.74 0 012.49.72 2.85 2.85 0 01.84 2.26v5.82zm-2.73-1.25a2.26 2.26 0 001.6-.56 2 2 0 00.61-1.57v-.75h-1.11a3.81 3.81 0 00-1.93.51 1.33 1.33 0 00-.59 1.19 1.15 1.15 0 00.35.89 1.48 1.48 0 001.07.29zM742 172.62h-1.8v-5.32a2.32 2.32 0 00-.41-1.49 1.54 1.54 0 00-1.27-.49 2 2 0 00-1.71.69 3.77 3.77 0 00-.54 2.3v4.31h-1.83V164h1.44l.25 1.13h.1a2.53 2.53 0 011.11-1 3.63 3.63 0 011.59-.34c2.07 0 3.11 1.06 3.11 3.16zM747.51 172.77a3 3 0 01-2.51-1.17 6.44 6.44 0 010-6.6 3 3 0 012.54-1.18 3 3 0 012.59 1.26h.1a11 11 0 01-.14-1.47v-3.15h1.85v12.16h-1.44l-.32-1.14h-.09a2.93 2.93 0 01-2.58 1.29zm.49-1.48a2 2 0 001.65-.64 3.35 3.35 0 00.53-2.06v-.26a3.9 3.9 0 00-.53-2.32 2 2 0 00-1.67-.69 1.68 1.68 0 00-1.49.79 4 4 0 00-.52 2.23 4 4 0 00.51 2.2 1.71 1.71 0 001.52.75zM758.34 172.77a4.2 4.2 0 01-3.16-1.17 4.52 4.52 0 01-1.13-3.24 4.92 4.92 0 011.05-3.36 3.63 3.63 0 012.9-1.21 3.56 3.56 0 012.7 1 4 4 0 011 2.86v1h-5.76a2.76 2.76 0 00.68 1.93 2.32 2.32 0 001.8.68 7.15 7.15 0 001.43-.14 8.2 8.2 0 001.42-.48v1.49a6 6 0 01-1.36.45 8.3 8.3 0 01-1.57.19zm-.34-7.56a1.84 1.84 0 00-1.4.56 2.67 2.67 0 00-.63 1.61h3.92a2.41 2.41 0 00-.51-1.62 1.78 1.78 0 00-1.38-.55zM771.06 172.62h-1.84v-5.33a2.4 2.4 0 00-.38-1.48 1.37 1.37 0 00-1.17-.49 1.79 1.79 0 00-1.56.69 4.07 4.07 0 00-.49 2.3v4.31h-1.84V164h1.44l.26 1.13h.09a2.4 2.4 0 011-1 3.32 3.32 0 011.51-.34 2.62 2.62 0 012.64 1.36h.12a2.67 2.67 0 011.08-1 3.42 3.42 0 011.59-.36 2.9 2.9 0 012.26.78 3.47 3.47 0 01.71 2.38v5.64h-1.84v-5.33a2.4 2.4 0 00-.38-1.48 1.38 1.38 0 00-1.18-.49 1.8 1.8 0 00-1.56.67 3.44 3.44 0 00-.5 2zM779 161.69a1 1 0 112.06 0 .93.93 0 01-1 1 1 1 0 01-.77-.27 1 1 0 01-.29-.73zm1.94 10.93h-1.83V164h1.83zM787 172.77a3.8 3.8 0 01-3-1.14 5.8 5.8 0 01.05-6.64 4 4 0 013.08-1.17 5.76 5.76 0 012.46.51l-.55 1.47a5.63 5.63 0 00-1.92-.45c-1.5 0-2.25 1-2.25 3a3.55 3.55 0 00.56 2.18 1.93 1.93 0 001.64.73 4.65 4.65 0 002.32-.61v1.6a3.4 3.4 0 01-1 .42 6.6 6.6 0 01-1.39.1zM803.28 168.28a4.76 4.76 0 01-1.08 3.31 3.92 3.92 0 01-3 1.18 4.17 4.17 0 01-2.14-.54 3.63 3.63 0 01-1.43-1.57 5.44 5.44 0 01-.5-2.38 4.68 4.68 0 011.08-3.28 3.9 3.9 0 013-1.18 3.79 3.79 0 013 1.21 4.65 4.65 0 011.07 3.25zm-6.29 0c0 2 .74 3 2.21 3s2.19-1 2.19-3-.73-3-2.2-3a1.9 1.9 0 00-1.68.77 3.94 3.94 0 00-.51 2.23zM811.48 172.62l-.25-1.14h-.1a2.54 2.54 0 01-1.09 1 3.63 3.63 0 01-1.61.34 3.15 3.15 0 01-2.34-.78 3.22 3.22 0 01-.78-2.37V164h1.85v5.32a2.3 2.3 0 00.41 1.49 1.56 1.56 0 001.27.5 2 2 0 001.7-.69 3.75 3.75 0 00.55-2.32V164h1.84v8.64zM818.77 171.29a4.51 4.51 0 001.34-.21v1.38a3.65 3.65 0 01-.79.22 5.36 5.36 0 01-1 .09c-1.74 0-2.61-.91-2.61-2.75v-4.65h-1.18v-.82l1.26-.67.63-1.83h1.13V164H820v1.39h-2.46V170a1.29 1.29 0 00.33 1 1.25 1.25 0 00.9.29zM826.25 163.82a3 3 0 012.52 1.17 6.47 6.47 0 010 6.6 3.33 3.33 0 01-5.09 0h-.12l-.34 1h-1.37v-12.13h1.83v4.7h.08a2.91 2.91 0 012.49-1.34zm-.48 1.5a1.86 1.86 0 00-1.59.65 3.79 3.79 0 00-.51 2.19v.12a4.09 4.09 0 00.5 2.29 1.86 1.86 0 001.63.7 1.65 1.65 0 001.49-.77 4.16 4.16 0 00.5-2.23c0-1.97-.67-2.95-2.02-2.95zM836.19 163.82a4.51 4.51 0 01.91.08l-.18 1.71a3.59 3.59 0 00-.81-.09 2.4 2.4 0 00-1.79.71 2.64 2.64 0 00-.68 1.87v4.52h-1.84V164h1.44l.24 1.52h.1a3.41 3.41 0 011.12-1.23 2.68 2.68 0 011.49-.47zM842.48 172.77a4.2 4.2 0 01-3.16-1.17 4.52 4.52 0 01-1.13-3.24 4.92 4.92 0 011-3.33 3.65 3.65 0 012.9-1.21 3.56 3.56 0 012.7 1 4 4 0 011 2.86v1h-5.76a2.76 2.76 0 00.68 1.93 2.32 2.32 0 001.8.68 7.15 7.15 0 001.43-.14 8.2 8.2 0 001.42-.48v1.49a6 6 0 01-1.36.45 8.23 8.23 0 01-1.52.16zm-.34-7.56a1.84 1.84 0 00-1.4.56 2.67 2.67 0 00-.63 1.61H844a2.41 2.41 0 00-.51-1.62 1.78 1.78 0 00-1.35-.55zM853.33 172.62l-.37-1.21h-.06a3.57 3.57 0 01-1.26 1.08 4 4 0 01-1.62.28 2.78 2.78 0 01-2-.68 2.57 2.57 0 01-.72-2 2.3 2.3 0 011-2 5.87 5.87 0 013-.74h1.49v-.46a1.72 1.72 0 00-.39-1.24 1.53 1.53 0 00-1.2-.41 4.16 4.16 0 00-1.27.19 10.17 10.17 0 00-1.17.46l-.59-1.31a6.61 6.61 0 011.53-.56 7 7 0 011.58-.19 3.74 3.74 0 012.49.72 2.81 2.81 0 01.84 2.26v5.82zm-2.74-1.25a2.29 2.29 0 001.61-.56 2 2 0 00.6-1.57v-.75h-1.1a3.75 3.75 0 00-1.89.43 1.33 1.33 0 00-.59 1.19 1.15 1.15 0 00.34.89 1.49 1.49 0 001.03.37zM859 168.05l1-1.29 2.6-2.78h2.12l-3.47 3.71 3.69 4.93h-2.14l-2.8-3.79-1 .83v3h-1.8v-12.2h1.8v5.93l-.09 1.66zM866.08 165a1 1 0 011.15-1.18 1.14 1.14 0 01.88.31 1.45 1.45 0 010 1.75 1.15 1.15 0 01-.87.32 1.07 1.07 0 01-.85-.32 1.24 1.24 0 01-.31-.88zm0 6.67a1.18 1.18 0 01.3-.87 1.1 1.1 0 01.85-.31 1.15 1.15 0 01.87.32 1.2 1.2 0 01.3.86 1.25 1.25 0 01-.3.88 1.11 1.11 0 01-.87.32 1.07 1.07 0 01-.85-.32 1.22 1.22 0 01-.3-.91zM722.91 191.82h-1.84v-5.31a2.34 2.34 0 00-.4-1.5 1.59 1.59 0 00-1.28-.49 2 2 0 00-1.7.69 3.79 3.79 0 00-.54 2.3v4.31h-1.84v-8.64h1.44l.26 1.13h.09a2.53 2.53 0 011.11-.95 3.63 3.63 0 011.59-.34c2.08 0 3.11 1.06 3.11 3.17zM733.13 187.48a4.76 4.76 0 01-1.08 3.31 3.9 3.9 0 01-3 1.18 4.2 4.2 0 01-2.14-.54 3.69 3.69 0 01-1.43-1.57 5.44 5.44 0 01-.5-2.38 4.68 4.68 0 011.02-3.28 3.9 3.9 0 013-1.18 3.79 3.79 0 013 1.21 4.65 4.65 0 011.13 3.25zm-6.29 0c0 2 .74 3 2.21 3s2.19-1 2.19-3-.73-3-2.2-3a1.9 1.9 0 00-1.68.77 3.94 3.94 0 00-.52 2.23zM739.29 180.89a1 1 0 01.27-.76 1 1 0 01.77-.26 1 1 0 01.75.26 1 1 0 01.27.76.93.93 0 01-1 1 1 1 0 01-.77-.27 1 1 0 01-.29-.73zm1.94 10.93h-1.83v-8.64h1.83zM751.46 191.82h-1.84v-5.31a2.33 2.33 0 00-.41-1.5 1.56 1.56 0 00-1.27-.49 2 2 0 00-1.71.69 3.87 3.87 0 00-.53 2.3v4.31h-1.84v-8.64h1.44l.25 1.13h.1a2.53 2.53 0 011.11-.95 3.63 3.63 0 011.59-.34q3.1 0 3.11 3.17zM757.23 190.49a4.52 4.52 0 001.35-.21v1.38a3.65 3.65 0 01-.79.22 5.36 5.36 0 01-1 .09c-1.74 0-2.61-.91-2.61-2.75v-4.65H753v-.81l1.26-.68.63-1.82H756v1.92h2.46v1.39H756v4.62a1.3 1.3 0 00.33 1 1.23 1.23 0 00.9.3zM764.08 192a4.16 4.16 0 01-3.15-1.17 4.46 4.46 0 01-1.14-3.24 4.92 4.92 0 011.05-3.33 3.65 3.65 0 012.9-1.21 3.6 3.6 0 012.71 1 4 4 0 011 2.86v1h-5.76a2.88 2.88 0 00.68 1.94 2.41 2.41 0 001.8.67 7.15 7.15 0 001.43-.14 8.2 8.2 0 001.42-.48v1.49a5.86 5.86 0 01-1.36.45 8.23 8.23 0 01-1.58.16zm-.34-7.56a1.84 1.84 0 00-1.4.56 2.67 2.67 0 00-.63 1.61h3.92a2.41 2.41 0 00-.51-1.62 1.8 1.8 0 00-1.38-.58zM773.91 183a4.51 4.51 0 01.91.08l-.18 1.71a3.59 3.59 0 00-.81-.09 2.36 2.36 0 00-1.79.72 2.6 2.6 0 00-.68 1.86v4.52h-1.84v-8.64H771l.24 1.52h.1a3.49 3.49 0 011.12-1.23 2.68 2.68 0 011.45-.45zM778.39 191.82l-3.28-8.64h1.94l1.75 5a9.34 9.34 0 01.55 2.05h.06a13.85 13.85 0 01.55-2.05l1.76-5h1.95l-3.29 8.64zM788.76 192a4.16 4.16 0 01-3.15-1.17 4.46 4.46 0 01-1.14-3.24 4.92 4.92 0 011-3.33 3.65 3.65 0 012.9-1.21 3.56 3.56 0 012.7 1 3.94 3.94 0 011 2.86v1h-5.76a2.88 2.88 0 00.68 1.94 2.41 2.41 0 001.8.67 7.15 7.15 0 001.43-.14 8.2 8.2 0 001.42-.48v1.49a5.86 5.86 0 01-1.36.45 8.23 8.23 0 01-1.52.16zm-.34-7.56a1.84 1.84 0 00-1.4.56 2.67 2.67 0 00-.63 1.61h3.92a2.41 2.41 0 00-.51-1.62 1.81 1.81 0 00-1.38-.58zM801.8 191.82H800v-5.31a2.34 2.34 0 00-.4-1.5 1.59 1.59 0 00-1.28-.49 2 2 0 00-1.7.69 3.79 3.79 0 00-.54 2.3v4.31h-1.88v-8.64h1.44l.26 1.13h.1a2.53 2.53 0 011.11-.95 3.64 3.64 0 011.6-.34q3.1 0 3.1 3.17zM807.58 190.49a4.46 4.46 0 001.34-.21v1.38a3.54 3.54 0 01-.78.22 5.47 5.47 0 01-1 .09c-1.74 0-2.61-.91-2.61-2.75v-4.65h-1.18v-.81l1.27-.68.62-1.82h1.14v1.92h2.46v1.39h-2.46v4.62a1.3 1.3 0 00.33 1 1.21 1.21 0 00.87.3zM810.54 180.89a1 1 0 01.27-.76 1 1 0 01.77-.26 1 1 0 01.75.26 1 1 0 01.27.76.93.93 0 01-1 1 1 1 0 01-.77-.27 1 1 0 01-.29-.73zm1.94 10.93h-1.83v-8.64h1.83zM822.77 187.48a4.76 4.76 0 01-1.08 3.31 3.9 3.9 0 01-3 1.18 4.2 4.2 0 01-2.14-.54 3.69 3.69 0 01-1.43-1.57 5.44 5.44 0 01-.5-2.38 4.68 4.68 0 011.08-3.28 3.9 3.9 0 013-1.18 3.79 3.79 0 013 1.21 4.65 4.65 0 011.07 3.25zm-6.29 0c0 2 .74 3 2.22 3s2.18-1 2.18-3-.73-3-2.2-3a1.9 1.9 0 00-1.68.77 3.94 3.94 0 00-.52 2.23zM832.48 191.82h-1.84v-5.31a2.34 2.34 0 00-.4-1.5 1.59 1.59 0 00-1.28-.49 2 2 0 00-1.7.69 3.79 3.79 0 00-.54 2.3v4.31h-1.84v-8.64h1.44l.26 1.13h.09a2.53 2.53 0 011.11-.95 3.64 3.64 0 011.6-.34q3.11 0 3.1 3.17z"/>
      </g>
      <path stroke="#677279" stroke-miterlimit="10" fill="none" d="M703.3 168.37H557.07"/>
      <circle class="cls-9" cx="460" cy="168.37" r="4"/>
      <path stroke-miterlimit="10" stroke="#fff" fill="none" d="M557.07 168.37H460"/>
    </g>
  </g>
</svg>
</div>
                    <div class="flatten-curve md"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 667 404" role="img" aria-label="Graphic showing a steep curve in number of cases without intervention and a flatter curve with intervention">
  <defs>
    <style>
      .cls-10,.cls-8{isolation:isolate}.cls-10,.cls-7{fill:#677279}.cls-10,.cls-8{font-family:OpenSans-Regular,Open Sans;font-size:12px}.cls-8{fill:#677279}
    </style>
  </defs>
  <g style="isolation:isolate">
    <g id="Layer_1" data-name="Layer 1">
      <g id="capacity">
        <path id="over" d="M246 0c61.06 0 48.27 340 226 340H21C196.5 340 184.94 0 246 0z" fill-rule="evenodd" fill="#e0484d"/>
      </g>
      <g id="capacity-2" data-name="capacity">
        <path id="under" d="M343.78 227C453.37 227 454.09 340 667 340H21c221.81 0 213.19-113 322.78-113z" style="mix-blend-mode:multiply" fill="#577d82" fill-rule="evenodd"/>
        <path id="stroke" d="M344 227c109.59 0 110.09 113 323 113H21c221.81 0 213.41-113 323-113z" stroke="#fff" stroke-miterlimit="10" fill="none"/>
      </g>
      <g id="threshold">
        <text id="label" transform="translate(454 212.21)" style="isolation:isolate" font-family="OpenSans-Regular,Open Sans" fill="#677279" font-size="14">
          Healthcare system capacity
        </text>
        <path id="threshold-line" style="mix-blend-mode:luminosity" stroke="#979797" stroke-dasharray="3 2" fill="none" d="M21 220h646"/>
      </g>
      <g id="y-axis">
        <path id="arrow-up" class="cls-7" d="M7.5 0L12 9H8v223H7V9H3z"/>
        <text id="label-2" data-name="label" class="cls-8" transform="rotate(-90 175.14 164.86)">
          Number of cases
        </text>
      </g>
      <g id="x-axis">
        <path id="arrow-right" class="cls-7" d="M622 352l9 4.5-9 4.5v-4H145v-1h477z"/>
        <text id="label-3" data-name="label" class="cls-8" transform="translate(21 360.75)">
          Days since first case
        </text>
      </g>
      <g id="legend-01">
        <path id="Rectangle" fill="#e0484d" d="M21 376h16v8H21z"/>
        <text class="cls-10" transform="translate(45 384.28)">
          Pandemic outbreak: no intervention
        </text>
      </g>
      <g id="legend-02">
        <path id="Rectangle-2" data-name="Rectangle" fill="#6e969b" d="M21 392h16v8H21z"/>
        <text class="cls-10" transform="translate(45 400.28)">
          Pandemic outbreak: with intervention
        </text>
      </g>
    </g>
  </g>
</svg>
</div>
                    <div class="flatten-curve sm"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 340 254" role="img" aria-label="Graphic showing a steep curve in number of cases without intervention and a flatter curve with intervention">
  <defs>
    <style>
      .cls-5,.cls-8{isolation:isolate;font-size:12px;font-family:OpenSans-Regular,Open Sans}.cls-5,.cls-7{fill:#677279}.cls-8{fill:#677279}
    </style>
  </defs>
  <g style="isolation:isolate">
    <g id="Layer_1" data-name="Layer 1">
      <g id="capacity">
        <path id="over" d="M133 0c30.2 0 24.1 192 112 192H21c86.8 0 81.8-192 112-192z" fill-rule="evenodd" fill="#e0484d"/>
      </g>
      <g id="capacity-2" data-name="capacity">
        <path id="under" d="M180.5 133c54.2 0 54.2 59 159.5 59H21c109.7 0 105.3-59 159.5-59z" style="mix-blend-mode:multiply" fill="#577d82" fill-rule="evenodd"/>
        <path id="stroke" d="M180.5 133c54.2 0 54.2 59 159.5 59H21c109.7 0 105.3-59 159.5-59z" stroke="#fff" stroke-miterlimit="10" fill="none"/>
      </g>
      <g id="threshold">
        <text id="label" class="cls-5" transform="translate(187 120.75)">
          Healthcare system capacity
        </text>
        <path id="threshold-line" style="mix-blend-mode:luminosity" stroke="#979797" stroke-dasharray="3 2" fill="none" d="M21 128.5l319-.5"/>
      </g>
      <g id="y-axis">
        <path id="arrow-up" class="cls-7" d="M7.5 0L12 9H8v72.5H7V9H3z"/>
        <text id="label-2" data-name="label" class="cls-8" transform="rotate(-90 101.14 90.86)">
          Number of cases
        </text>
      </g>
      <g id="x-axis">
        <path id="arrow-right" class="cls-7" d="M306 204l9 4.5-9 4.5v-4H147v-1h159z"/>
        <text id="label-3" data-name="label" class="cls-8" transform="translate(21 212.75)">
          Days since first case
        </text>
      </g>
      <g id="legend-01">
        <path id="Rectangle" fill="#e0484d" d="M21 228h16v8H21z"/>
        <text class="cls-5" transform="translate(45 236.75)">
          Pandemic outbreak: no intervention
        </text>
      </g>
      <g id="legend-02">
        <path id="Rectangle-2" data-name="Rectangle" fill="#6e969b" d="M21 244h16v8H21z"/>
        <text class="cls-5" transform="translate(45 252.75)">
          Pandemic outbreak: with intervention
        </text>
      </g>
    </g>
  </g>
</svg>
</div>
                </div>
            </section>

            <section class="ni-row">
                <div class="grid">
                    <p>You have probably seen the term “flattening the curve” used a lot lately. Understanding what it means when it comes to slowing the number of COVID-19 cases is key to seeing how effective a country’s response to the outbreak has been.</p>

                    <p>An epidemic curve, or “epicurve,” is a graph that shows the frequency of new cases over time based on new infections per day. In many cases, an epicurve follows a bell curve, steadily rising to a peak and then declining as the outbreak burns out when the virus runs out of people to infect. </p>

                    <p>Flattening the curve refers to when methods like large-scale testing, quarantining of infected individuals and social distancing are used to decrease the number of daily new COVID-19 cases. The aim is to reduce overall infections and keep cases at a number the health-care system can manage.</p>
                </div>
            </section>

            <section class="ni-row">
                <h2 class="type-subhead">How coronavirus case trajectories compare</h2>
                <p class="lede">Cumulative cases, by number of days since 100th reported case</p>
                                <div class="ni-dashboard-container ni-dashboard-container--chart">
    <span class="ni-button-group ni-chart-toggle">
        <button class="ni-button active" data-type="chart" aria-expanded="true">Show chart</button>
        <button class="ni-button" data-type="table" aria-expanded="false">Show table</button>
    </span>
    <div id="trajectory-chart-container" class="ni-chart-container">
        <div class="ni-chart-wrapper">
            <svg aria-hidden="true" id="trajectory-01" data-name="trajectory-02" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 2 days</text></svg>
            <svg aria-hidden="true" id="trajectory-02" data-name="trajectory-01" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 3 days</text></svg>
            <svg aria-hidden="true" id="trajectory-03" data-name="trajectory-03" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 4 days</text></svg>
            <div id="trajectory-chart" class="ni-chart" aria-role="image" aria-label="Line chart showing how Coronavirus cases compare to trajectories doubling every two, three, and four days">
        </div>
        </div>
        <h3 class="chart-toggles__title">Select countries to display:</h3>
        <div class="chart-toggles">
            <button data-country="Canada" class="ni-pill ni-pill--canada active">Canada</button>
            <button data-country="China" class="ni-pill ni-pill--china active">China</button>
            <button data-country="France" class="ni-pill ni-pill--france">France</button>
            <button data-country="Germany" class="ni-pill ni-pill--germany">Germany</button>
            <button data-country="Singapore" class="ni-pill ni-pill--singapore">Singapore</button>
            <button data-country="Italy" class="ni-pill ni-pill--italy">Italy</button>
            <button data-country="S. Korea" class="ni-pill ni-pill--skorea">S. Korea</button>
            <button data-country="Spain" class="ni-pill ni-pill--spain">Spain</button>
            <button data-country="U.K." class="ni-pill ni-pill--uk">U.K.</button>
            <button data-country="U.S." class="ni-pill ni-pill--us">U.S.</button>
        </div>
    </div>
    <div id="trajectory-table-container" class="ni-table-container">
        <div class="header-data">
            <div>Country</div>
            <div>Cases per day since 100th case: </div>
        </div>
        <div id="trajectory-table" class="ni-table">
        </div>
        <div class="scroll-container ni-row">
            <button class="type-data scroll">Scroll for additional content<span class="ni-icon ni-icon--sm ni-icon--arrow_forward" aria-hidden=”true” ></span></button>

        </div>
    </div>
</div>

                <div class="grid">
                    <p>The exponential growth rate shows how the rate of  cases would grow over time if no measures to stop the virus’s spread were put in place.</p>

                    <p>You can get a sense of how effective containment measures have been by comparing the number of confirmed cases in a country with an exponential growth rate.</p>
                </div>
            </section>


            <section class="ni-row">
                <div class="grid">
                    <h2 class="type-subhead">Daily new coronavirus cases in Canada</h2>
                    <p>Daily new cases data provides an early indication as to whether a country’s epidemic curve is flattening and if containment measures are working. They are also a good gauge of the current impact on the health-care system.</p>

                    <p>The latest information from the World Health Organization shows that 15 per cent of COVID-19 infections are severe and require oxygen. Another five per cent are critical and require ventilators.  Ensuring the health-care system isn’t overwhelmed is key to containing the coronavirus outbreak in Canada.</p>
                </div>
            </section>

            <section class="ni-row">
                <div class="grid">
                    <div class="ni-dashboard-container ni-dashboard-container--chart">
    <span class="ni-button-group ni-chart-toggle">
        <button class="ni-button active" data-type="chart" aria-expanded="true">Show chart</button>
        <button class="ni-button" data-type="table" aria-expanded="false">Show table</button>
    </span>
    <div id="daily-chart-container" class="ni-chart-container">
        <div class="ni-chart-wrapper">
            <svg aria-hidden="true" id="trajectory-01" data-name="trajectory-02" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 2 days</text></svg>
            <svg aria-hidden="true" id="trajectory-02" data-name="trajectory-01" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 3 days</text></svg>
            <svg aria-hidden="true" id="trajectory-03" data-name="trajectory-03" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 22"><defs><style>.cls-1{fill:none;stroke:#677279;stroke-miterlimit:10;}.cls-2{font-size:12px;fill:#677279;font-family:OpenSans-Regular, Open Sans;}</style></defs><line class="cls-1" y1="21.5" x2="1200" y2="21.5"/><text class="cls-2" transform="translate(1076.84 10.28)">Doubling every 4 days</text></svg>
            <div id="daily-chart" class="ni-chart" aria-role="image" aria-label="Line chart showing daily new Coronavirus cases in Canada">
        </div>
        </div>
        <h3 class="chart-toggles__title">Select countries to display:</h3>
        <div class="chart-toggles">
            <button data-country="Canada" class="ni-pill ni-pill--canada active">Canada</button>
            <button data-country="China" class="ni-pill ni-pill--china active">China</button>
            <button data-country="France" class="ni-pill ni-pill--france">France</button>
            <button data-country="Germany" class="ni-pill ni-pill--germany">Germany</button>
            <button data-country="Singapore" class="ni-pill ni-pill--singapore">Singapore</button>
            <button data-country="Italy" class="ni-pill ni-pill--italy">Italy</button>
            <button data-country="S. Korea" class="ni-pill ni-pill--skorea">S. Korea</button>
            <button data-country="Spain" class="ni-pill ni-pill--spain">Spain</button>
            <button data-country="U.K." class="ni-pill ni-pill--uk">U.K.</button>
            <button data-country="U.S." class="ni-pill ni-pill--us">U.S.</button>
        </div>
    </div>
    <div id="daily-table-container" class="ni-table-container">
        <div class="header-data">
            <div>Country</div>
            <div>Cases per day since 100th case: </div>
        </div>
        <div id="daily-table" class="ni-table">
        </div>
        <div class="scroll-container ni-row">
            <button class="type-data scroll">Scroll for additional content<span class="ni-icon ni-icon--sm ni-icon--arrow_forward" aria-hidden=”true” ></span></button>

        </div>
    </div>
</div>

                    <h3 class="ni-subhead">Daily numbers aren’t always accurate</h3>

                    <p>Many factors can explain why data for confirmed cases of COVID-19 aren’t always accurate.</p>

                    <p>Not all countries have the capacity or the will to test for cases extensively or conduct effective contact tracing to find cases in the community, and it can be difficult to verify each country’s data. </p>

                    <p>We can also see surges in the number of cases when there are a high number of tests done in a short timeframe, if there is an outbreak at a given location, or if there is a significant lag between the time in which efforts to flatten the epicurve are put in place and when results are seen.</p>

                    <p>It’s also important to understand that countries that test a high number of people will ultimately detect more cases than countries that are not doing as much testing.</p>

                    <p>This interactive reflects the most accurate information available and is intended to provide Canadians with a visual representation of Canada’s current rate of cases amid the ongoing global pandemic.</p>
                </div>
            </section>


        </section>

                
        
<div class="ni-administrative">
    <div class="contents">
                                <section class="ni-administrative__credits">
  <p class="type-byline">Design and Development: <strong>CBC News labs</strong></p>
</section>
        
                                <section class="ni-administrative__jsp-links">
  <ul>
    <li><a href="https://cbc.radio-canada.ca/en/vision/governance/journalistic-standards-and-practices">CBC's Journalistic <span class="s-and-p">Standards and Practices</span></a></li>
    <li><a href="https://www.cbc.ca/news/about-cbc-news-1.1294364">About CBC News</a></li>
    <li><a href="javascript:location.href='//www.cbc.ca/news2/feedback/index_typo.html?' + document.title + ' – ' + new Date().toString();">Report Typo or Error</a></li>
    <li><a href="//cbchelp.cbc.ca/hc/en-us/requests/new">Send Feedback</a></li>
  </ul>
</section>
            </div>
</div>


        <section id="section-related" class="ni-related" data-qID="7.27549">
  <div class="ni-row">
    <h2>Related Stories</h2>
  </div>

    <div class="articles-list ni-row"></div>
</section>

        <a href="#" class="ni-back-to-top" aria-label="Back to top of page" style="opacity: 0;">
  <svg class="arrow" width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false">
    <defs><path id="a-gh3i" d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8z"/></defs>
    <g transform="translate(-4 -4)" fill="none" fill-rule="evenodd">
      <path d="M0 0h24v24H0z"/>
      <mask id="b-fk43" fill="#fff"><use xlink:href="#a-gh3i"/></mask>
      <use fill="#222" xlink:href="#a-gh3i"/>
      <g class="arrow-icon" mask="url(#b-fk43)" fill="#222" fill-rule="nonzero">
        <path d="M0 0h24v24H0z"/>
      </g>
    </g>
  </svg>

  <svg class="circle" width="64" height="64" xmlns="http://www.w3.org/2000/svg" focusable="false">
    <circle cx="32" cy="32" r="31" stroke="#222" stroke-width="2" fill="none" fill-rule="evenodd"/>
  </svg>
</a>
    </article>
</main>

<footer aria-label="CBC Footer" class="ni-footer" role="contentinfo">
    <h2 class="a11y">Footer Links</h2>

    <div class="ni-footer__top ni-row">
        <div class="ni-footer__column ni-footer__column--account">
            <h3>My Account</h3>
            <ul>
                <li>
                    <a href="https://www.cbc.ca/account/">Profile</a>
                </li>
                <li>
                    <a href="https://gem.cbc.ca/benefits/">CBC Gem</a>
                </li>
                <li>
                    <a href="https://subscriptions.cbc.ca/listmanagement/">Newsletters</a>
                </li>
            </ul>
        </div>

        <div class="ni-footer__column ni-footer__column--services">
            <h3>Connect with CBC</h3>
            <ul>
                <li>
                    <a href="https://www.facebook.com/cbc/">Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/cbc/">Twitter</a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/CBCtv">YouTube</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/cbc/?hl=en">Instagram</a>
                </li>
                <li>
                    <a href="https://cbchelp.cbc.ca/hc/en-ca/categories/115000249853-Help-with-CBC-Apps">Mobile</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/rss/">RSS</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/radio/podcasts">Podcasts</a>
                </li>
            </ul>
        </div>

        <div class="ni-footer__column ni-footer__column--services">
            <h3>Contact CBC</h3>
            <ul>
                <li>
                    <a href="https://cbchelp.cbc.ca/hc/en-ca/requests/new">Submit Feedback</a>
                </li>
                <li>
                    <a href="https://cbchelp.cbc.ca/hc/en-ca">Help Centre</a>
                </li>
            </ul>
            <p>
                Audience Relations, CBC
                <br>P.O. Box 500 Station A
                <br>Toronto, ON
                <br>
                Canada, M5W 1E6
            </p>
            <p>
                Toll-free (Canada only):
                <br>
                1-866-306-4636
            </p>
            <p>
                TTY/Teletype writer:
                <br>
                1-866-220-6045
            </p>
        </div>

        <div class="ni-footer__column ni-footer__column--services">
            <h3>About CBC</h3>
            <ul>
                <li>
                    <a href="https://cbc.radio-canada.ca/en">Corporate Info</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/sitemap">Sitemap</a>
                </li>
                <li>
                    <a href="https://cbchelp.cbc.ca/hc/en-ca/sections/203864688-Using-or-licensing-CBC-content">Reuse &amp; Permission</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/aboutcbc/discover/termsofuse.html">Terms of Use</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/aboutcbc/discover/privacy.html">Privacy</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/working-with-us/jobs/">Jobs</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/vision/unions-associations">Our Unions</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/ip">Independent Producers</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/impact-and-accountability/regulatory/political-ads-registry">Political Ads Registry</a>
                </li>
            </ul>
        </div>

        <div class="ni-footer__column ni-footer__column--services">
            <h3>Services</h3>
            <ul>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/ombudsman/">Ombudsman</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/news/public-appearances-1.4969965">Public Appearances</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/services/commercial-services/">Commercial Services</a>
                </li>
                <li>
                    <a href="http://www.cbcshop.ca/">CBC Shop</a>
                </li>
                <li>
                    <a href="https://cbc.radio-canada.ca/en/working-with-us/partners-and-suppliers/">Doing Business with Us</a>
                </li>
                <li>
                    <a href="https://www.cbc.ca/productionfacilities/">Renting Facilities</a>
                </li>
            </ul>
        </div>

        <div class="ni-footer__column ni-footer__column--accessibility">
            <h3>Accessibility</h3>
            <div>
                <p>It is a priority for CBC to create a website that is accessible to all Canadians including people with visual, hearing, motor and cognitive challenges.</p>
                <p>Closed Captioning and Described Video is available for many CBC shows offered on <a href="https://watch.cbc.ca/">CBC Gem</a>.</p>
                <ul>
                    <li>
                        <a href="https://www.cbc.ca/accessibility/">About CBC Accessibility</a>
                    </li>
                    <li>
                        <a href="https://www.cbc.ca/accessibility/feedback/">Accessibility Feedback</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="ni-footer__bottom">
        <ul class="ni-row">
            <li class="logo">
                <a aria-label="CBC/Radio-Canada" href="http://www.cbc.radio-canada.ca/">
                    <img alt="" src="https://www.cbc.ca/a/static/media/logo_cbc-radio-canada.svg">
                </a>
            </li>
            <li class="copyright">
                <span aria-label="copyright" role="img">©</span>2020 CBC/Radio-Canada. All rights reserved.
            </li>
            <li class="radio-canada">
                <a class="radioCanada" href="http://ici.radio-canada.ca/" hreflang="fr-CA" lang="fr-CA">Visitez Radio-Canada.ca</a>
            </li>
        </ul>
    </div>
</footer>


                    <!--Here there be tracking variables -->

	<script type="text/javascript">
		try{
			if(!CBC) { var CBC = {}; }
			if(!CBC.APP) { CBC.APP = {}; }
			if(!CBC.APP.SC) { CBC.APP.SC = {}; }
			if(!CBC.APP.SC.DTM) { CBC.APP.SC.DTM = {}; }
			if(!CBC.APP.SC.DTM.DATA) { CBC.APP.SC.DTM.DATA = {}; }
			CBC.APP.SC.DTM.DATA = {
					contentarea: "news",
					contentid: "",
					contenttype: "story",
					publishedTime: 1585785600,
					subsection1: "regions",
					subsection2: "canada",
					subsection3: "health",
					subsection4: "multimedia",
					title: "See how Canada compares with the rest of the world when it comes to flattening the curve.",
					url: document.location.href,
					updatedTime: 1585863429
			}
		}catch(e){
			if (typeof(console) !== "undefined"){
					console.log(e);
			}
		}
	</script>

	<script type="text/javascript" src="//www.cbc.ca/g/stats/js/cbc-stats-bottom.js"></script>

	<!-- Comscore Start -->
	<script type="text/javascript" src="https://sb.scorecardresearch.com/beacon.js"></script>
	<script type="text/javascript">
		if (typeof advertising_zone != 'string'){
			var advertising_zone = '';
		}
		COMSCORE.beacon({c1:2,c2:3005684,c3:"",c4:escape(window.location.href),c5:"CBC.ca-CanadianNewsSportsEntertainmentKidsDocsRadioTV",c6:advertising_zone,c7:escape(window.location.href),c8:escape(document.title),c9:escape(document.referrer),c15:""});
	</script>

	<!-- Comscore End -->

	<script src="https://js-sec.indexww.com/ht/cbc.js" type="text/javascript"></script>
	<script type="text/javascript" src="//www.cbc.ca/includes/ads/gpt.js"></script>

    </body>
</html>

<!-- prerender @ 2020-04-02 21:37:09 -->
